<!DOCTYPE html><html><head><meta name="viewport" content="width=device-width"/><meta charSet="utf-8"/><script async="" src="//js-sec.indexww.com/ht/p/185605-21349555533445.js"></script><script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><link rel="preload" href="/static/fonts/raleway-hairline.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="/static/fonts/raleway-regular.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="/static/fonts/raleway-light.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="/static/fonts/raleway-bold.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="/static/fonts/raleway-italic.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="/static/assets/icons/Glyphter.woff" as="font" type="font/woff" crossorigin="anonymous"/><link rel="shortcut icon" type="image/x-icon" href="/static/assets/favicons/favicon.ico"/><script>bauerDataLayer = []</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
            var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
            j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+'&gtm_auth=-GjNc8uaKs7GSRWn91t5ew&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);})
            (window,document,'script','bauerDataLayer','GTM-W7V8P66');</script><script>window.googletag = window.googletag || {cmd: []};</script><script>!function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
      window._sp_ = {
        config: {
          waitForConsent: true,
          events: {
            onConsentReady: function (consentUUID, euconsent) {
                window._bauerConsent = {
                  preferenceMade: true
                }
                var event = new CustomEvent("onConsentReady", {});
                window.dispatchEvent(event);
            }
          },
          accountId: 296,
          baseEndpoint: "https://cmp.heatworld.com",
          "targetingParams": {
            "tcfv2": "true"
          }
        }
      }</script><script async="" src="https://cdn.privacy-mgmt.com/wrapperMessagingWithoutDetection.js"></script><script>(function() {window.dm=window.dm||{AjaxData:[]};window.dm.AjaxEvent=function(et,d,ssid,ad){dm.AjaxData.push({et:et,d:d,ssid:ssid,ad:ad});
    window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate();};
    var d=document,h=d.getElementsByTagName('head')[0],s=d.createElement('script');s.type='text/javascript';s.async=true;
    s.src='https://uk-script.dotmetrics.net/door.js?id=11364';h.appendChild(s);}());</script><script>var _prx = window._prx || [];
            _prx.push(['cfg.SetNoAutoStart']);</script><script type="text/javascript" src="//s.ntv.io/serve/load.js" async=""></script><link rel="amphtml" href="https://heatworld.com/amp/entertainment/tv-movies/andy-newton-lee-coma/"/><meta property="og:site_name" content="Heat"/><meta property="og:type" content="website"/><meta property="og:url" content="https://heatworld.com/entertainment/tv-movies/andy-newton-lee-coma/"/><meta property="og:description" content="Former Coronation Street and Hollyoaks star Andy Newton Lee has revealed that he was put into a coma after being diagnosed with pneumonia."/><meta property="og:title" content="Former Coronation Street star Andy Newton Lee put into coma after collapsing at the wheel"/><meta property="og:locale" content="en_GB"/><meta property="og:image" content="https://images.bauerhosting.com/legacy/media/5cf0/e3c4/d6ab/7368/6d00/3dd1/coronation_street_logo_646x363.jpg?format=jpg&amp;quality=80&amp;width=960&amp;height=540&amp;ratio=16-9&amp;resize=aspectfill"/><meta property="og:image:width" content="960"/><meta property="og:image:height" content="540"/><meta property="og:image:type" content="image/jpeg"/><meta name="twitter:title" content="Former Coronation Street star Andy Newton Lee put into coma after collapsing at the wheel"/><meta name="twitter:description" content="Former Coronation Street and Hollyoaks star Andy Newton Lee has revealed that he was put into a coma after being diagnosed with pneumonia."/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@heatworld"/><meta name="twitter:creator" content="@heatworld"/><meta name="twitter:image" content="https://images.bauerhosting.com/legacy/media/5cf0/e3c4/d6ab/7368/6d00/3dd1/coronation_street_logo_646x363.jpg?format=jpg&amp;quality=80&amp;width=960&amp;height=540&amp;ratio=16-9&amp;resize=aspectfill"/><meta name="twitter:image:alt" content="Coronation Street"/><link rel="canonical" href="https://heatworld.com/entertainment/tv-movies/andy-newton-lee-coma/"/><title>Former Coronation Street star Andy Newton Lee put into coma after collapsing at the wheel | Entertainment | Heat</title><meta name="description" content="Former Coronation Street and Hollyoaks star Andy Newton Lee has revealed that he was put into a coma after being diagnosed with pneumonia."/><script>
      !function(n,e,i){if(!n){n=n||{},window.permutive=n,n.q=[],n.config=i||{},n.config.apiKey=e,n.config.environment=n.config.environment||"production";for(var o=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],r=0;r<o.length;r++){var t=o[r];n[t]=function(e){return function(){var i=Array.prototype.slice.call(arguments,0);n.q.push({functionName:e,arguments:i})}}(t)}}}(window.permutive,"8be71353-1189-4ce1-a5cb-320dd35e89ba",{"consentRequired": true});
      window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[],window.googletag.cmd.push(function(){if(0===window.googletag.pubads().getTargeting("permutive").length){var g=window.localStorage.getItem("_pdfps");window.googletag.pubads().setTargeting("permutive",g?JSON.parse(g):[])}});
      permutive.addon('web', {});
      window.permutive.readyWithTimeout=function(e,i,t){var u=!1,n=function(){u||(e(),u=!0)};(t=t||1/0)!==1/0&&window.setTimeout(n,t),permutive.ready(n,i)};</script><script async="" src="https://cdn.permutive.app/02469357-27fd-49a7-9dbc-f0d94ae65faa-web.js"></script><meta name="next-head-count" content="42"/><noscript data-n-css=""></noscript><link rel="preload" href="/_next/static/chunks/webpack-f6fdf5cafa495f94a2f8.js" as="script"/><link rel="preload" href="/_next/static/chunks/framework-70736625f82e90519309.js" as="script"/><link rel="preload" href="/_next/static/chunks/679-a94516c193183fe716d5.js" as="script"/><link rel="preload" href="/_next/static/chunks/778-a83f0db87dff97e35f53.js" as="script"/><link rel="preload" href="/_next/static/chunks/main-172ae9afc6bae5d10890.js" as="script"/><link rel="preload" href="/_next/static/chunks/b2e984c5-9ab6e4b8a6b20b81f77e.js" as="script"/><link rel="preload" href="/_next/static/chunks/890-0cae7701d8e4923ab188.js" as="script"/><link rel="preload" href="/_next/static/chunks/pages/_app-4c5f14d0e48d29f12b70.js" as="script"/><link rel="preload" href="/_next/static/chunks/136-542a174148398fd393af.js" as="script"/><link rel="preload" href="/_next/static/chunks/pages/article-2e5af9a9acd9c8526014.js" as="script"/><style id="__jsx-4282501993">.leaderboard-container.jsx-4282501993{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;padding:1rem 0;}</style><style id="__jsx-4140163991">li.jsx-4140163991{list-style:none;clear:none;position:relative;display:block;width:100%;overflow:visible;}li.has-arrow-true.jsx-4140163991{padding-right:var(--navbar-arrow-padding-mobile,0);}li.jsx-4140163991:hover{overflow:visible;}li.jsx-4140163991>a.jsx-4140163991{padding:0 1.5rem;line-height:3.125rem;display:block;color:var(--navbar-text-color,var(--secondary-color));-webkit-text-decoration:none;text-decoration:none;font-family:var(--navbar-font-family,var(--primary-font-family));font-size:1rem;font-weight:var(--navbar-font-weight,500);text-transform:var(--navbar-text-transform,uppercase);}a.jsx-4140163991:hover{-webkit-text-decoration:underline;text-decoration:underline;}li.jsx-4140163991 .nav-arrow.jsx-4140163991{width:0;height:0;border-top:0.625rem solid var(--navbar-text-color,rgba(0,0,0,0));border-left:0.625rem solid transparent;border-right:0.625rem solid transparent;top:1.1875rem;right:var(--navbar-arrow-right-mobile,0.5rem);margin-top:0;position:absolute;-webkit-transition:all 0.35s ease 0s;transition:all 0.35s ease 0s;-webkit-transform:rotate(0deg);-ms-transform:rotate(0deg);transform:rotate(0deg);cursor:pointer;}li.jsx-4140163991 .nav-arrow.show-mobile-sub-menu-true.jsx-4140163991{-webkit-transform:rotate(180deg);-ms-transform:rotate(180deg);transform:rotate(180deg);}.nested-container.show-mobile-sub-menu-false.jsx-4140163991{display:none;}@media only screen and (min-width:992px){li.jsx-4140163991{float:left;overflow:hidden;width:initial;}li.jsx-4140163991>a.jsx-4140163991{line-height:4rem;line-height:3rem;padding-top:1rem;}li.nested.jsx-4140163991>a.jsx-4140163991{line-height:3.75rem;color:var(--navbar-secondary-text-color,var(--primary-color));padding-top:0;}li.nested.jsx-4140163991{display:inline-block;}li.jsx-4140163991:hover .nav-arrow.jsx-4140163991{-webkit-transform:rotate(90deg);-ms-transform:rotate(90deg);transform:rotate(90deg);}li.jsx-4140163991:hover .nav-underline.jsx-4140163991{width:100%;}li.jsx-4140163991:hover .nav-sidelines.jsx-4140163991{height:100%;}li.jsx-4140163991 .nav-arrow.jsx-4140163991{top:1.75rem;right:var(--navbar-arrow-right-desktop,0.5rem);margin-top:0.5rem;border-top-width:0.375rem;border-left-width:0.375rem;border-right-width:0.375rem;}.nav-underline.jsx-4140163991{display:inline-block;position:absolute;width:0;height:0.25rem;left:0;bottom:var(--navbar-underline-bottom,0.0625rem);background-color:var(--navbar-underline-color,var(--secondary-color));-webkit-transition:all 0.35s ease 0s;transition:all 0.35s ease 0s;}.nav-sidelines.jsx-4140163991{pointer-events:none;display:inline-block;position:absolute;left:0;right:0;bottom:0;height:0;-webkit-transition:all 0.35s ease 0s;transition:all 0.35s ease 0s;border-left:solid 1px var(--navbar-sidelines-color,rgba(0,0,0,0));border-right:solid 1px var(--navbar-sidelines-color,rgba(0,0,0,0));}.nested-container.jsx-4140163991{position:absolute;height:3.75rem;display:inline-block;width:200vw;margin-left:-100vw;padding-left:100vw;top:4rem;-webkit-transition:all 0.25s ease;transition:all 0.25s ease;background:var( --navbar-secondary-background, var( --navbar-secondary-background-image, var(--navbar-secondary-background-color,var(--secondary-color)) ) );-webkit-transform:scaleY(0);-ms-transform:scaleY(0);transform:scaleY(0);-webkit-transition:all 0.25s ease;transition:all 0.25s ease;}.nested-container.show-mobile-sub-menu-false.jsx-4140163991{display:block;}.nested-container.jsx-4140163991 .nav-underline.jsx-4140163991{display:none;}.nested-container.jsx-4140163991 .nav-sidelines.jsx-4140163991{display:none;}li.jsx-4140163991:hover .nested-container.jsx-4140163991{-webkit-transform:scaleY(1);-ms-transform:scaleY(1);transform:scaleY(1);}}</style><style id="__jsx-2641940765">ul.jsx-2641940765{padding:0;margin:0 1.25rem;}ul.nested.jsx-2641940765{position:relative;min-width:10rem;}@media only screen and (min-width:992px){ul.jsx-2641940765{margin:0;}ul.nested.jsx-2641940765{position:absolute;width:100vw;}}</style><style id="__jsx-1404340871">nav.jsx-1404340871{background:var( --navbar-background, var(--navbar-background-image,var(--navbar-background-color,var(--primary-color))) );position:fixed;left:0;width:100%;overflow:hidden;height:4rem;-webkit-transition:height 1s ease-in-out;transition:height 1s ease-in-out;z-index:20;webkit-box-shadow:var(--navbar-box-shadow,none);box-shadow:var(--navbar-box-shadow,none);}nav.expanded.jsx-1404340871{height:auto;}nav.jsx-1404340871>.container.jsx-1404340871>.navbar-container.jsx-1404340871{display:none;}nav.expanded.jsx-1404340871>.container.jsx-1404340871>.navbar-container.jsx-1404340871{display:block;}.navbar-placeholder.jsx-1404340871{height:4rem;}.container.jsx-1404340871{width:100%;margin:0 auto 1.25rem;min-height:4rem;}.logo-container.jsx-1404340871{-webkit-box-flex:2;-webkit-flex-grow:2;-ms-flex-positive:2;flex-grow:2;max-width:15.9375rem;margin-left:var(--navbar-logo-container-margin-left,0.625rem);}.logo.jsx-1404340871{background-image:url(/static/assets/logo-white.svg);width:var(--navbar-logo-width,9.375rem);height:var(--navbar-logo-height,2.25rem);margin:var(--navbar-logo-margin-vert,0.8125rem) var(--navbar-logo-margin-horiz,auto);background-size:contain;background-repeat:no-repeat;}.hamburger.jsx-1404340871{width:1.875rem;height:1.875rem;padding:0.625rem;margin-top:0.625rem;cursor:pointer;display:block;position:relative;}.bar1.jsx-1404340871,.bar2.jsx-1404340871,.bar3.jsx-1404340871,.bar4.jsx-1404340871{position:absolute;width:1.75rem;height:0.125rem;background-color:var(--navbar-text-color,var(--secondary-color));-webkit-transition:0.4s;transition:0.4s;}.bar1.jsx-1404340871{top:0.75rem;}.bar2.jsx-1404340871,.bar3.jsx-1404340871{top:1.375rem;}.bar4.jsx-1404340871{top:2rem;}.change.jsx-1404340871 .bar1.jsx-1404340871,.change.jsx-1404340871 .bar4.jsx-1404340871{opacity:0;}.change.jsx-1404340871 .bar2.jsx-1404340871{-webkit-transform:rotate(-45deg);-ms-transform:rotate(-45deg);transform:rotate(-45deg);}.change.jsx-1404340871 .bar3.jsx-1404340871{-webkit-transform:rotate(45deg);-ms-transform:rotate(45deg);transform:rotate(45deg);}.hamburger.jsx-1404340871>a.jsx-1404340871{width:100%;height:100%;}.logo-container.jsx-1404340871,.hamburger-container.jsx-1404340871,.navbar-container.jsx-1404340871{display:inline-block;}.navbar-container.jsx-1404340871{display:block;height:calc(100vh - 5rem);overflow:var(--navbar-container-overflow,scroll);padding-bottom:0.5rem;}.hamburger-container.jsx-1404340871{float:right;width:3.125rem;height:4rem;}@media only screen and (min-width:768px){nav.expanded.jsx-1404340871{height:4rem;background:var( --navbar-background, var(--navbar-background-image,var(--navbar-background-color,var(--primary-color))) );}nav.expanded.jsx-1404340871>.container.jsx-1404340871>.navbar-container.jsx-1404340871{position:fixed;right:0;width:350px;background:var( --navbar-background, var(--navbar-background-image,var(--navbar-background-color,var(--primary-color))) );margin-top:-4px;overflow:hidden;}nav.expanded.jsx-1404340871>.container.jsx-1404340871>.hidden.jsx-1404340871{z-index:40;position:absolute;height:100vh;width:55.3%;opacity:0;}}@media only screen and (min-width:992px){nav.jsx-1404340871{overflow:visible;padding-top:0.875rem;}nav.expanded.jsx-1404340871{background:var( --navbar-background, var(--navbar-background-image,var(--navbar-background-color,var(--primary-color))) );}nav.jsx-1404340871 .container.jsx-1404340871 .navbar-container.jsx-1404340871 ul.jsx-1404340871 li.jsx-1404340871 a.jsx-1404340871{font-weight:var(--navbar-font-weight);}nav.jsx-1404340871>.container.jsx-1404340871>.navbar-container.jsx-1404340871{display:block;}.container.jsx-1404340871{margin:0 auto;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}.navbar-container.jsx-1404340871{display:inline-block;height:initial;overflow:initial;padding-bottom:0;min-width:75rem;}.hamburger-container.jsx-1404340871{display:none;}.logo-container.jsx-1404340871{margin-left:0.625rem;}}</style><style id="__jsx-584588131">#inline-01.jsx-584588131,#inline-02.jsx-584588131,#inline-03.jsx-584588131{min-height:auto !important;min-width:auto !important;text-align:center;}.advert.jsx-584588131{top:50%;position:relative;-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);}</style><style id="__jsx-3604888826">ol.jsx-3604888826{list-style:none;padding-left:0;font-size:0.625rem;font-family:var(--breadcrumb-font-family,var(--primary-font-family));}li.jsx-3604888826{display:inline-block;text-transform:uppercase;-webkit-letter-spacing:0.0625rem;-moz-letter-spacing:0.0625rem;-ms-letter-spacing:0.0625rem;letter-spacing:0.0625rem;}li.jsx-3604888826:not(:last-child):after{content:'|';margin:0 0.5rem;}li.jsx-3604888826:last-child a.jsx-3604888826{color:var(--breadcrumb-current-color,var(--primary-color));}li.jsx-3604888826,a.jsx-3604888826{color:var(--item-color,#757575);}a.jsx-3604888826{-webkit-text-decoration:none;text-decoration:none;font-weight:600;}</style><style id="__jsx-928984976">h1.jsx-928984976,h2.jsx-928984976,h3.jsx-928984976,h4.jsx-928984976,h5.jsx-928984976,h6.jsx-928984976{font-family:var(--title-font-family,var(--primary-font-family));font-weight:400;color:var(--title-color,var(--primary-text-color));}h1.jsx-928984976{font-size:2.625rem;margin-bottom:1rem;font-weight:var(--h1-font-weight,normal);}h2.jsx-928984976{font-size:2.0625rem;line-height:2rem;margin:0;}h3.jsx-928984976{font-size:1.75rem;line-height:1.75rem;margin-bottom:2rem;margin-top:1.25rem;}h4.jsx-928984976{font-size:1.4375rem;line-height:1.5rem;margin-bottom:1rem;margin-top:0.5rem;}</style><style id="__jsx-832717774">h2.jsx-832717774{font-family:var(--subtitle-font-family,var(--primary-font-family));font-size:1.0625rem;font-weight:400;color:var(--title-color,var(--primary-text-color));}@media only screen and (min-width:768px){h2.jsx-832717774{font-size:1.5rem;line-height:1.625rem;margin-bottom:1.875rem;}}</style><style id="__jsx-1901279781">@-webkit-keyframes rotate-jsx-1901279781{from{-webkit-transform:rotate(0deg);-ms-transform:rotate(0deg);transform:rotate(0deg);}to{-webkit-transform:rotate(360deg);-ms-transform:rotate(360deg);transform:rotate(360deg);}}@keyframes rotate-jsx-1901279781{from{-webkit-transform:rotate(0deg);-ms-transform:rotate(0deg);transform:rotate(0deg);}to{-webkit-transform:rotate(360deg);-ms-transform:rotate(360deg);transform:rotate(360deg);}}div.image-loading.jsx-1901279781{width:1.5625rem;height:1.5625rem;position:absolute;top:50%;left:50%;-webkit-transform:translate(-50%,-50%);-ms-transform:translate(-50%,-50%);transform:translate(-50%,-50%);z-index:1;}div.image-loading.jsx-1901279781:after{content:'';width:100%;height:100%;display:block;border:0.25rem solid transparent;border-left-color:var(--spinner-color,var(--primary-color));border-top-color:var(--spinner-color,var(--primary-color));border-radius:3.125rem;-webkit-animation:rotate-jsx-1901279781 1s linear infinite;animation:rotate-jsx-1901279781 1s linear infinite;}@media only screen and (min-width:48rem){div.image-loading.jsx-1901279781{width:3.125rem;height:3.125rem;}}</style><style id="__jsx-952983560">img.jsx-952983560{width:100%;-webkit-transition:opacity 0.4s ease;transition:opacity 0.4s ease;opacity:0;}img.loading.jsx-952983560{display:none;}</style><style id="__jsx-3628565330">.image-container.jsx-3628565330{position:relative;line-height:0;padding-bottom: 56.25%; height: 0; background-color:var(--lazyload-background-color,#F7F5F5);}</style><style id="__jsx-901023059">.hero-image.jsx-901023059{margin:0 -0.9375rem;}.hero-image.is-review.jsx-901023059{width:calc(100% + 1.875rem);margin-left:-0.9375rem;margin-bottom:2rem;}.hero-image.is-review img{max-height:31.25rem;object-fit:cover;object-position:top;}.hero-image.is-product-review.jsx-901023059{width:100%;max-width:90rem;margin:0 auto;margin-bottom:1rem;}.hero-overlay.jsx-901023059{display: none;;position:relative;background-color:#fff;margin-bottom:0;margin-right:-0.9375rem;}@media only screen and (min-width:768px){.hero-image.jsx-901023059{margin-left:9%;margin-bottom:-6.25rem;}.hero-image.is-product-review.jsx-901023059{width:82%;margin-bottom:2rem;}.hero-image.is-review img{max-height:21.875rem;}.hero-overlay.jsx-901023059{height:6.25rem;display:block;margin-left:13%;padding-left:4%;margin-bottom:-4.375rem;}.hero-overlay.is-product-review.jsx-901023059{margin-top:-6rem;margin-left:12%;margin-right:12%;}}@media only screen and (min-width:992px){.hero-overlay.jsx-901023059{margin-left:17%;padding-left:8%;}.hero-overlay.is-product-review.jsx-901023059{margin-left:22%;margin-right:22%;padding-left:8%;}.hero-image.is-review img{max-height:31.25rem;}}</style><style id="__jsx-3836731496">p.jsx-3836731496,a.jsx-3836731496{color:#333;}a.jsx-3836731496{border-bottom:var(--author-link-border-bottom,1px solid #161616);color:var(--link-color);-webkit-text-decoration:none;text-decoration:none;font-weight:400;}.modified-at.jsx-3836731496{margin:0 0.25rem 0 0;}.author.jsx-3836731496{font-size:0.75rem;-webkit-letter-spacing:0.0625rem;-moz-letter-spacing:0.0625rem;-ms-letter-spacing:0.0625rem;letter-spacing:0.0625rem;position:relative;font-family:var(--secondary-font-family,var(--primary-font-family));}.author-name.jsx-3836731496,.author-prefix.jsx-3836731496{font-weight:700;text-transform:var(--author-text-transform,uppercase);font-family:var(--author-font-family,var(--primary-font-family));}.author-date.jsx-3836731496{display:inline;text-transform:var(--author-date-text-transform,uppercase);font-family:var(--author-font-family,var(--primary-font-family));}</style><style id="__jsx-4032843188">.content-header *{box-sizing:border-box;}.hero-underline.jsx-4032843188{position:relative;height:0;border:0;border-top:0.0625rem solid #ececec;margin:0.75rem 0.9375rem 0.75rem 0;}@media only screen and (min-width:768px){.content-header.jsx-4032843188{background:#fafafa;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;padding:1rem 0.875rem 0 1.75rem;max-width:1290px;margin:0 auto;}.content-header .title,.content-header .subtitle{background:#fff;z-index:1;}.content-header .title{margin:0;width:50%;padding:3rem 2rem 2rem;position:relative;font-size:2.5rem;}.content-header .title:before{content:'';position:absolute;width:90%;width:calc(100% - 6rem);border:1px solid var(--primary-color);margin-left:0.5rem;top:2.5rem;}.content-header .subtitle{-webkit-order:3;-ms-flex-order:3;order:3;padding:1rem 2rem;font-size:1.25rem;margin:1.25rem 0 0;}.content-header .hero-overlay{-webkit-order:4;-ms-flex-order:4;order:4;width:100%;height:1rem;margin:1rem calc(17% - 28px) 0 calc(17% - 40px);}.content-header .hero-image{margin:0;width:50%;}.content-header .image-container{margin-left:-1rem;}.hero-underline.jsx-4032843188{margin:0 17% 0.75rem;}}@media only screen and (min-width:992px){.hero-underline.jsx-4032843188{margin:0 25% 0.75rem;}.content-header .hero-overlay{margin:1rem calc(25% - 1.75rem) 0 calc(25% - 2.5rem);}}@media only screen and (min-width:1440px){.content-header .hero-overlay{margin:1rem calc(15% - 1.75rem) 0 calc(15% - 2.5rem);}.content-header .subtitle{margin-top:-1.25rem;margin-right:0.875rem;}}</style><style id="__jsx-676205607">span.content{font-family:var(--content-font-family,var(--primary-font-family,sans-serif));display:block;padding:0.5rem 0;}span.content p{font-size:var(--primary-text-font-size);line-height:1.75rem;font-weight:400;color:var(--content-color,var(--primary-text-color));margin:0;font-weight:var(--content-font-weight,400);max-width:100%;}span.content h2{font-size:2.0625rem;line-height:2rem;margin:0;padding-bottom:0.75rem;padding-top:0.25rem;}span.content h2 img{max-width:100%;}span.content a{-webkit-text-decoration:none;text-decoration:none;border-bottom:0.0625rem solid var(--content-link-color,var(--primary-color));color:var(--content-link-color,var(--primary-text-color));}span.content p img{max-width:100%;}span.content .amp-img-container{position:relative;min-height:300px;}span.content .amp-img-container img{object-fit:cover;object-position:0 0;}span.content>ol{counter-reset:li;font-family:var(--content-font-family,var(--primary-font-family,sans-serif));font-size:var(--primary-text-font-size);color:var(--content-color,var(--primary-text-color));list-style:none;margin:1rem auto;padding:0;}span.content>ol li{counter-increment:li;font-size:1.125rem;line-height:1.56;position:relative;margin:0;padding-bottom:1rem;padding-top:1rem;}span.content>ol li::before{content:counter(li)".";font-weight:400;text-align:right;color:var(--content-color,var(--primary-text-color));margin-right:0.625rem;}span.content>ol li a{-webkit-text-decoration:none;text-decoration:none;border-bottom:0.0625rem solid var(--content-link-color,var(--primary-color));color:var(--content-link-color,var(--primary-text-color));}span.content>ul{font-family:var(--content-font-family,var(--primary-font-family,sans-serif));font-size:var(--primary-text-font-size);font-weight:var(--content-font-weight,400);color:var(--content-color,var(--primary-text-color));list-style:none;margin:1rem auto;padding:0;}span.content>ul li{font-size:1.125rem;line-height:1.56;position:relative;margin:0;padding:0 0 1rem 1.25rem;}span.content>ul li::before{content:"";position:absolute;left:0;top:0.625rem;width:0.5rem;height:0.5rem;background-color:#000000;border-radius:50%;}span.content>ul li a{-webkit-text-decoration:none;text-decoration:none;border-bottom:0.0625rem solid var(--content-link-color,var(--primary-color));color:var(--content-link-color,var(--primary-text-color));}@media only screen and (min-width:48rem){span.content .amp-img-container{min-height:500px;}}</style><style id="__jsx-1311014102">.image-container.jsx-1311014102{position:relative;line-height:0;padding-bottom: 66.66666666666666%; height: 0; background-color:var(--lazyload-background-color,#F7F5F5);}</style><style id="__jsx-3215338118">.inline-image-container.jsx-3215338118{position:relative;}.inline-image-caption.jsx-3215338118{position:absolute;bottom:0;right:0;padding:0.3125rem 0.4375rem;font-size:0.75rem;font-family:var(--primary-font-family);line-height:1;font-weight:300;text-transform:uppercase;color:#fff;background-color:rgba(0,0,0,0.55);}</style><style id="__jsx-2910447155">.image-container.jsx-2910447155{position:relative;line-height:0;padding-bottom: 63.33333333333333%; height: 0; background-color:var(--lazyload-background-color,#F7F5F5);}</style><style id="__jsx-4290002108">.brand.jsx-4290002108{margin-left:1rem;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}p.jsx-4290002108{color:#0071bc;margin:0;}.amazon.jsx-4290002108{height:1.375rem;}.amazon-prime.jsx-4290002108{height:1.125rem;padding-bottom:0.625rem;margin-left:0.625rem;}.amazon-no-prime.jsx-4290002108{height:1.5rem;}</style><style id="__jsx-4245974604">h3.jsx-4245974604{margin:0;padding:0 1rem;font-size:1rem;}.listicle-header.jsx-4245974604{font-family:var(--secondary-font-family,var(--primary-font-family));display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;padding:1rem;}.listicle-header.jsx-4245974604 h2.jsx-4245974604{font-weight:700;font-size:1rem;margin:0;padding:0;}.listicle-header.jsx-4245974604 .icon.jsx-4245974604{background:var(--icon-background-color);width:2.5rem;height:2.5rem;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;margin-right:1rem;}.listicle-header.jsx-4245974604 .icon.jsx-4245974604 > svg > path{fill:var(--icon-color) !important;}.listicle-item-image.jsx-4245974604{position:relative;}.listicle-item-content.jsx-4245974604{margin:0 1rem;}.listicle-item-content.jsx-4245974604 a{-webkit-text-decoration:none;text-decoration:none;border-bottom:0.0625rem solid var(--content-link-color,var(--primary-color));color:var(--content-color,var(--primary-text-color));}.listicle-item-count.jsx-4245974604{font-family:var(--secondary-font-family,var(--primary-font-family));margin-top:0.25rem;font-weight:700;font-size:0.875rem;position:absolute;bottom:0;left:0;background-color:white;padding:0.5rem 1rem;}.listicle-item-image.narrow.jsx-4245974604{width:50%;margin:0 auto;}.listicle-item-credits.jsx-4245974604{display:block;font-size:0.5625rem;font-weight:600;color:#757575;line-height:1;margin-bottom:0.5rem;padding:0.3125rem 1rem;text-transform:uppercase;}.bottom.jsx-4245974604{margin:0 1rem;}a.listicle-action-button.jsx-4245974604{font-family:var(--secondary-font-family,var(--primary-font-family));background-color:var(--gallery-action-button-primary-color);color:var(--gallery-action-button-secondary-color);text-transform:uppercase;font-weight:600;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;min-width:6.5rem;width:-webkit-fit-content;width:-moz-fit-content;width:fit-content;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;-webkit-text-decoration:none;text-decoration:none;padding:0.5rem 0.625rem;-webkit-transition:all ease 0.2s;transition:all ease 0.2s;}a.listicle-action-button.jsx-4245974604:hover{cursor:pointer;box-shadow:inset 0 -3rem 0 0 #000;color:#fff;-webkit-text-decoration:none;text-decoration:none;}a.listicle-action-button.jsx-4245974604 > svg > path{fill:var(--gallery-action-button-secondary-color);}a.listicle-action-button.jsx-4245974604:hover > svg > path{fill:#fff;}.price-brand.jsx-4245974604{margin-top:1rem;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}.price-content.jsx-4245974604{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}.rrp.jsx-4245974604{text-transform:uppercase;color:#c2c2c2;margin:0;-webkit-text-decoration:line-through;text-decoration:line-through;}.price.jsx-4245974604{color:#222;font-weight:600;margin:0;}@media only screen and (min-width:768px){.bottom.jsx-4245974604{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}.price-brand.jsx-4245974604{margin-top:0;margin-left:1rem;}}</style><style id="__jsx-3163043157">.image-container.jsx-3163043157{position:relative;line-height:0;padding-bottom: 90.23136246786633%; height: 0; background-color:var(--lazyload-background-color,#F7F5F5);}</style><style id="__jsx-3836379646">.image-container.jsx-3836379646{position:relative;line-height:0;padding-bottom: 80.66610217329946%; height: 0; background-color:var(--lazyload-background-color,#F7F5F5);}</style><style id="__jsx-3283084289">.image-container.jsx-3283084289{position:relative;line-height:0;padding-bottom: 149.98236331569666%; height: 0; background-color:var(--lazyload-background-color,#F7F5F5);}</style><style id="__jsx-2029825228">.image-container.jsx-2029825228{position:relative;line-height:0;padding-bottom: 66.7081673306773%; height: 0; background-color:var(--lazyload-background-color,#F7F5F5);}</style><style id="__jsx-3406728767">.image-container.jsx-3406728767{position:relative;line-height:0;padding-bottom: 66.18525896414343%; height: 0; background-color:var(--lazyload-background-color,#F7F5F5);}</style><style id="__jsx-3576401270">.image-container.jsx-3576401270{position:relative;line-height:0;padding-bottom: 65.83665338645417%; height: 0; background-color:var(--lazyload-background-color,#F7F5F5);}</style><style id="__jsx-3264808398">.image-container.jsx-3264808398{position:relative;line-height:0;padding-bottom: 63.396414342629484%; height: 0; background-color:var(--lazyload-background-color,#F7F5F5);}</style><style id="__jsx-1683831188">.image-container.jsx-1683831188{position:relative;line-height:0;padding-bottom: 67.33067729083665%; height: 0; background-color:var(--lazyload-background-color,#F7F5F5);}</style><style id="__jsx-334174262">.image-container.jsx-334174262{position:relative;line-height:0;padding-bottom: 70.96613545816733%; height: 0; background-color:var(--lazyload-background-color,#F7F5F5);}</style><style id="__jsx-2540593067">.image-container.jsx-2540593067{position:relative;line-height:0;padding-bottom: 118.92298435619735%; height: 0; background-color:var(--lazyload-background-color,#F7F5F5);}</style><style id="__jsx-935372318">.image-container.jsx-935372318{position:relative;line-height:0;padding-bottom: 56.26587637595259%; height: 0; background-color:var(--lazyload-background-color,#F7F5F5);}</style><style id="__jsx-2370371604">.image-container.jsx-2370371604{position:relative;line-height:0;padding-bottom: 68.50099601593625%; height: 0; background-color:var(--lazyload-background-color,#F7F5F5);}</style><style id="__jsx-1031645120">.image-container.jsx-1031645120{position:relative;line-height:0;padding-bottom: 65.2390438247012%; height: 0; background-color:var(--lazyload-background-color,#F7F5F5);}</style><style id="__jsx-951299800">.image-container.jsx-951299800{position:relative;line-height:0;padding-bottom: 63.59561752988048%; height: 0; background-color:var(--lazyload-background-color,#F7F5F5);}</style><style id="__jsx-2450893911">.image-container.jsx-2450893911{position:relative;line-height:0;padding-bottom: 66.90737051792829%; height: 0; background-color:var(--lazyload-background-color,#F7F5F5);}</style><style id="__jsx-3523802742">.row.jsx-3523802742{height:300px;}.advert{text-align:center;}.listicle-container.jsx-3523802742{padding:0.25rem;font-family:var(--gallery-font-family,var(--primary-font-family));font-weight:500;line-height:1.5625rem;}.listicle-item.jsx-3523802742{position:relative;color:#333;border:0.0625rem solid #ececec;margin-bottom:2rem;padding-bottom:1rem;}.listicle-ad-wrapper.jsx-3523802742{margin-bottom:1rem;width:calc(100vw - 1rem);position:relative;-webkit-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);left:50%;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}@media only screen and (min-width:768px){.listicle-container.responsive.jsx-3523802742{display:none;}}</style><style id="__jsx-342696703">.disclaimer.jsx-342696703{padding-top:0.5rem;font-family:var(--content-font-family,var(--primary-font-family,sans-serif));color:#A7A9AC;}.disclaimer.jsx-342696703 a.jsx-342696703{-webkit-text-decoration:none;text-decoration:none;color:var(--content-link-color,var(--primary-text-color));}@media only screen and (min-width:48rem){.disclaimer.jsx-342696703{margin:0 17% 0.75rem;position:relative;}}@media only screen and (min-width:62rem){.disclaimer.jsx-342696703{margin:0 25% 0.75rem;position:relative;}}</style><style id="__jsx-1456218620">article.jsx-1456218620{padding:0 0.9375rem;background-color:#fff;}ol.breadcrumbs{padding-top:0.5rem;padding-bottom:0.5rem;margin-bottom:1.25rem;}.article-content.jsx-1456218620{position:relative;}.ad-container.jsx-1456218620{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;padding:1rem 0;margin:0 -0.9375rem;}.ad-container--inline.jsx-1456218620{width:calc(100vw - 0.5rem);position:relative;left:50%;right:50%;margin-left:-50vw;margin-right:-50vw;}.ad-container--filled.jsx-1456218620{background-color:#f4f4f4;margin-top:0.875rem;margin-bottom:0.875rem;}.ad-container-zero-margins.jsx-1456218620{margin:0;}.takeover .ad-container--inline{max-width:75rem;}.sticky-wrapper.jsx-1456218620{height:0;overflow:hidden;-webkit-transition:height 0.5s ease;transition:height 0.5s ease;}.sticky-advert.jsx-1456218620{width:100%;background-color:#fff;overflow:hidden;-webkit-transition:height 0.5s ease;transition:height 0.5s ease;padding:0;position:fixed;z-index:19;}.takeover .sticky-advert{max-width:75rem;}h1.title,.breadcrumbs{;}@media only screen and (min-width:768px){.ad-container--wrapped.jsx-1456218620{float:right;margin-left:0.5rem;margin-right:0.5rem;padding:0;background:transparent !important;}ol.breadcrumbs{margin-left:9%;}h1.title,h2.subtitle{margin-left:9%;}.article-content.jsx-1456218620{margin:0 17%;}.source-links-container{margin:0 17% 1rem;}div.author{margin:0 17% 2rem;}}@media only screen and (min-width:992px){.takeover .ad-container--inline{left:initial;margin-left:-0.9375rem;}div.author{margin:0 25% 2rem;}.article-content.jsx-1456218620{margin:0 25%;}.source-links-container{margin:0 25% 1rem;}}</style><style id="__jsx-299537183">.social-icons.jsx-299537183{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;padding:1.5rem 1.5625rem 2.375rem;margin:0;height:auto;}ul.jsx-299537183{text-align:center;color:var(--social-color,#FFF);background-color:transparent;margin:0;padding:0;list-style:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}li.jsx-299537183{list-style:none;display:inline-block;padding:0.4375rem;margin:0.625rem 0;height:1.25rem;}li.jsx-299537183 img.jsx-299537183{width:1.25rem;height:100%;}@media only screen and (min-width:992px){li.jsx-299537183{padding:0 2rem;}}</style><style id="__jsx-1506346603">footer.jsx-1506346603{background:var(--footer-background,var(--footer-background-color,#222));padding:2rem 1rem 3.09375rem 1rem;font-family:var(--footer-font-family,var(--primary-font-family,sans-serif));}.logo.jsx-1506346603{height:5rem;margin-top:-1.375rem;margin-bottom:0.625rem;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}.logo.jsx-1506346603 img.jsx-1506346603{max-height:100%;vertical-align:middle;max-width:12.5rem;}ul.jsx-1506346603{padding:0;margin:0;list-style:none;text-align:center;}li.jsx-1506346603>a.jsx-1506346603{color:var(--footer-link-color,#fff);font-size:0.8125rem;font-weight:400;margin:0.125rem;line-height:2.27;-webkit-letter-spacing:0.125rem;-moz-letter-spacing:0.125rem;-ms-letter-spacing:0.125rem;letter-spacing:0.125rem;text-transform:uppercase;-webkit-text-decoration:none;text-decoration:none;}li.jsx-1506346603>a.jsx-1506346603:hover{-webkit-text-decoration:none;text-decoration:none;color:var(--footer-link-hover-color,#fff);}li.jsx-1506346603>a.jsx-1506346603:focus{-webkit-text-decoration:none;text-decoration:none;color:var(--footer-link-focus-color,#fff);}p.jsx-1506346603{text-align:center;color:var(--footer-credits-color,#999);font-size:0.6875rem;font-weight:500;-webkit-letter-spacing:0.015rem;-moz-letter-spacing:0.015rem;-ms-letter-spacing:0.015rem;letter-spacing:0.015rem;line-height:1.27;margin:0.5rem 0rem;}.social-container.jsx-1506346603{text-align:center;margin-bottom:2.5rem;}.empty-link.jsx-1506346603{cursor:pointer;}@media only screen and (min-width:992px){li.jsx-1506346603{margin:0 0.5rem;}}</style><style id="__jsx-2655605033">.image-container.jsx-2655605033{position:relative;line-height:0;padding-bottom: 100%; height: 0; background-color:var(--lazyload-background-color,#F7F5F5);}</style><style id="__jsx-2155409932">.playbar.jsx-2155409932 .image-loading{width:0.9375rem;height:0.9375rem;top:40%;left:40%;}.playbar.jsx-2155409932{position:fixed;right:0;bottom:0;left:0;width:100%;height:4.375rem;z-index:30;border-top:0.0625rem solid #646464;font-size:0.8125rem;color:#999;background-color:#171717;box-shadow:0 -0.125rem 0.25rem rgba(0,0,0,0.5);-webkit-transition:bottom 0.1s ease-in-out;transition:bottom 0.1s ease-in-out;}.playbar-container.jsx-2155409932{padding:0 0 0 0.625rem;position:relative;min-width:20rem;max-width:75rem;margin-right:auto;margin-left:auto;}.playbar-container.jsx-2155409932:before,.playbar-container.jsx-2155409932:after{display:table;clear:both;}.playbar-listen.jsx-2155409932{height:4.375rem;margin-right:4.375rem;}.playbar-thumb.jsx-2155409932{float:left;width:3.125rem;height:3.125rem;margin:0.625rem 0.625rem 0.625rem 0;}.playbar-img.jsx-2155409932{position:relative;display:block;width:100%;height:auto;overflow:hidden;background-color:black;}.playbar-img.jsx-2155409932 img.jsx-2155409932{position:absolute;top:0;right:0;bottom:0;left:0;display:block;max-width:100%;max-height:100%;width:100%;height:100%;}.playbar-button.jsx-2155409932{float:left;vertical-align:middle;margin:1.0625rem 0.625rem 1.0625rem 0;min-width:2.25rem;height:2.25rem;border-radius:1.125rem;line-height:2rem;background-color:white;-webkit-transform:translateZ(0);-ms-transform:translateZ(0);transform:translateZ(0);}.playbar-button.jsx-2155409932:hover,.playbar-button.jsx-2155409932:focus{color:$black;-webkit-transform:scale(1.05);-ms-transform:scale(1.05);transform:scale(1.05);}.playbar-button.jsx-2155409932:active{color:$black;-webkit-transform:scale(0.95);-ms-transform:scale(0.95);transform:scale(0.95);}.playbar-icon.jsx-2155409932{float:left;width:2.25rem;height:2.25rem;text-align:center;}.playbar-icon.jsx-2155409932 img.jsx-2155409932{height:1rem;width:auto;vertical-align:middle;}.playbar-text.jsx-2155409932{color:#000000;display:none;float:left;margin-left:-0.25rem;padding-right:0.875rem;line-height:2.3125rem;}.playbar-details.jsx-2155409932{padding:1.6875rem 0.625rem 0 0;line-height:1.4;white-space:nowrap;overflow:hidden;text-overflow:ellipsis;}@media only screen and (min-width:768px){.playbar-container.jsx-2155409932{padding:0 0.625rem;}.playbar-listen.jsx-2155409932{display:inline-block;}.playbar-text.jsx-2155409932{display:inline-block;}}</style><style id="__jsx-2221945473">@font-face{font-family:'Raleway';src:url('/static/fonts/raleway-hairline.woff2') format('woff2'), url('/static/fonts/raleway-hairline.woff') format('woff'), url('/static/fonts/raleway-hairline.ttf') format('ttf');font-weight:100;font-display:swap;font-style:normal;unicode-range:U+000-5FF;}@font-face{font-family:'Raleway';src:url('/static/fonts/raleway-hairlineitalic.woff2') format('woff2'), url('/static/fonts/raleway-hairlineitalic.woff') format('woff'), url('/static/fonts/raleway-hairlineitalic.ttf') format('ttf');font-weight:100;font-display:swap;font-style:italic;unicode-range:U+000-5FF;}@font-face{font-family:'Raleway';src:url('/static/fonts/raleway-light.woff2') format('woff2'), url('/static/fonts/raleway-light.woff') format('woff'), url('/static/fonts/raleway-light.ttf') format('ttf');font-weight:300;font-display:swap;font-style:normal;unicode-range:U+000-5FF;}@font-face{font-family:'Raleway';src:url('/static/fonts/raleway-lightitalic.woff2') format('woff2'), url('/static/fonts/raleway-lightitalic.woff') format('woff'), url('/static/fonts/raleway-lightitalic.ttf') format('ttf');font-weight:300;font-display:swap;font-style:italic;unicode-range:U+000-5FF;}@font-face{font-family:'Raleway';src:url('/static/fonts/raleway-regular.woff2') format('woff2'), url('/static/fonts/raleway-regular.woff') format('woff'), url('/static/fonts/raleway-regular.ttf') format('ttf');font-weight:400;font-display:swap;font-style:normal;unicode-range:U+000-5FF;}@font-face{font-family:'Raleway';src:url('/static/fonts/raleway-italic.woff2') format('woff2'), url('/static/fonts/raleway-italic.woff') format('woff'), url('/static/fonts/raleway-italic.ttf') format('ttf');font-weight:400;font-display:swap;font-style:italic;unicode-range:U+000-5FF;}@font-face{font-family:'Raleway';src:url('/static/fonts/raleway-bold.woff2') format('woff2'), url('/static/fonts/raleway-bold.woff') format('woff'), url('/static/fonts/raleway-bold.ttf') format('ttf');font-weight:700;font-display:swap;font-style:normal;unicode-range:U+000-5FF;}@font-face{font-family:'Raleway';src:url('/static/fonts/raleway-bolditalic.woff2') format('woff2'), url('/static/fonts/raleway-bolditalic.woff') format('woff'), url('/static/fonts/raleway-bolditalic.ttf') format('ttf');font-weight:700;font-display:swap;font-style:italic;unicode-range:U+000-5FF;}@font-face{font-family:'Raleway';src:url('/static/fonts/raleway-black.woff2') format('woff2'), url('/static/fonts/raleway-black.woff') format('woff'), url('/static/fonts/raleway-black.ttf') format('ttf');font-weight:900;font-display:swap;font-style:normal;unicode-range:U+000-5FF;}@font-face{font-family:'Raleway';src:url('/static/fonts/raleway-blackitalic.woff2') format('woff2'), url('/static/fonts/raleway-blackitalic.woff') format('woff'), url('/static/fonts/raleway-blackitalic.ttf') format('ttf');font-weight:900;font-display:swap;font-style:normal;unicode-range:U+000-5FF;}html{font-size:16px;-webkit-font-smoothing:antialiased;}body{padding:0;margin:0;font-family:Raleway,'Helvetica Neue',Arial,Helvetica,Geneva,sans-serif;--primary-color:#ED1B29;--secondary-color:#FFFFFF;--tertiary-color:#ED1B29;--tertiary-complement-color:#FFFFFF;--primary-font-family:Raleway,'Helvetica Neue',Arial,Helvetica,Geneva,sans-serif;--primary-text-color:#161616;--navbar-background-color:#ED1B29;--navbar-text-color:#FFFFFF;--navbar-underline-color:#FFFFFF;--navbar-secondary-background-color:#FFFFFF;--navbar-secondary-text-color:#161616;--breadcrumb-current-color:#161616;--pullquote-image:url('/static/assets/pull-quote.svg');--footer-background-color:#000000;--error-color:#FFFFFF;--link-color:#ED1B29;--icon-color:#FFFFFF;--icon-background-color:var(--primary-color);--gallery-action-button-primary-color:var(--primary-color);--gallery-action-button-secondary-color:var(--secondary-color);--button-primary-color:var(--primary-color);--button-secondary-color:var(--secondary-color);--button-text-color:#161616;--ovalbackground-color:#ED1B29;--cards-primary-color:#ED1B29;--cards-secondary-color:#FFFFFF;--cards-type-date-text-transform:uppercase;--card-link-color:#161616;--cards-category-title-text-transform:uppercase;--cards-category-title-font-weight:600;--cards-category-title-font-size:26px;--cards-title-font-weight:400;--cards-description-font-weight:400;--cards-subcategory-navigation-border-color:#ED1B29;--cards-subcategory-navigation-background-color-hover:#ED1B29;--cards-subcategory-navigation-link-font-color:#161616;--cards-subcategory-navigation-link-font-color-hover:#FFFFFF;}footer{margin-bottom:70px;}.block-item{clear:both;}</style></head><body><div id="__next"><main><script>
    (function(undefined) {
      if (!('IntersectionObserver' in this)) {
        var src = 'https://cdn.polyfill.io/v2/polyfill.min.js?features=IntersectionObserver&flags=gated';
        var xhr = new XMLHttpRequest();
        xhr.onreadystatechange = function() {
            if (xhr.readyState == XMLHttpRequest.DONE) {
              var f = new Function(xhr.responseText);
              f();
            }
        }
        xhr.open('GET', src, false);
        xhr.send();
      }
    })
    .call('object' === typeof window && window || 'object' === typeof self && self || 'object' === typeof global && global || {});
    </script><nav data-test="desktop-nav-bar" class="jsx-1404340871 "><div class="jsx-1404340871 container"><div class="jsx-1404340871 logo-container"><a href="/" data-test="nav-bar-logo-link" class="jsx-1404340871"><div data-test="nav-bar-logo" class="jsx-1404340871 logo"></div></a></div><div class="jsx-1404340871 hamburger-container"><a data-test="mobile-nav-bar" class="jsx-1404340871 hamburger "><div class="jsx-1404340871 bar1"></div><div class="jsx-1404340871 bar2"></div><div class="jsx-1404340871 bar3"></div><div class="jsx-1404340871 bar4"></div></a></div><div class="jsx-1404340871 navbar-container"><ul class="jsx-2641940765 "><li data-test="Celebrity" class="jsx-4140163991  has-arrow-false"><a href="https://heatworld.com/celebrity/" data-test="nav-bar-link-Celebrity" target="_self" rel="" class="jsx-4140163991">Celebrity</a><div class="jsx-4140163991 nav-underline"></div><div class="jsx-4140163991 nav-sidelines"></div></li><li data-test="Entertainment" class="jsx-4140163991  has-arrow-true"><a href="https://heatworld.com/entertainment/" data-test="nav-bar-link-Entertainment" target="_self" rel="" class="jsx-4140163991">Entertainment</a><div class="jsx-4140163991 nav-underline"></div><div class="jsx-4140163991 nav-sidelines"></div><div data-test="mobile-nav-bar-dropdown-icon" class="jsx-4140163991 nav-arrow show-mobile-sub-menu-false"></div><div class="jsx-4140163991 nested-container show-mobile-sub-menu-false"><ul class="jsx-2641940765 nested"><li data-test="Soaps" class="jsx-4140163991 nested has-arrow-false"><a href="https://heatworld.com/entertainment/soaps/" data-test="nav-bar-link-Soaps" target="_self" rel="" class="jsx-4140163991">Soaps</a><div class="jsx-4140163991 nav-underline"></div><div class="jsx-4140163991 nav-sidelines"></div></li><li data-test="Music" class="jsx-4140163991 nested has-arrow-false"><a href="https://heatworld.com/entertainment/music/" data-test="nav-bar-link-Music" target="_self" rel="" class="jsx-4140163991">Music</a><div class="jsx-4140163991 nav-underline"></div><div class="jsx-4140163991 nav-sidelines"></div></li><li data-test="Trending" class="jsx-4140163991 nested has-arrow-false"><a href="https://heatworld.com/entertainment/trending/" data-test="nav-bar-link-Trending" target="_self" rel="" class="jsx-4140163991">Trending</a><div class="jsx-4140163991 nav-underline"></div><div class="jsx-4140163991 nav-sidelines"></div></li><li data-test="TV &amp; Movies" class="jsx-4140163991 nested has-arrow-false"><a href="https://heatworld.com/entertainment/tv-movies/" data-test="nav-bar-link-TV &amp; Movies" target="_self" rel="" class="jsx-4140163991">TV &amp; Movies</a><div class="jsx-4140163991 nav-underline"></div><div class="jsx-4140163991 nav-sidelines"></div></li></ul></div></li><li data-test="Style" class="jsx-4140163991  has-arrow-true"><a href="https://heatworld.com/style/" data-test="nav-bar-link-Style" target="_self" rel="" class="jsx-4140163991">Style</a><div class="jsx-4140163991 nav-underline"></div><div class="jsx-4140163991 nav-sidelines"></div><div data-test="mobile-nav-bar-dropdown-icon" class="jsx-4140163991 nav-arrow show-mobile-sub-menu-false"></div><div class="jsx-4140163991 nested-container show-mobile-sub-menu-false"><ul class="jsx-2641940765 nested"><li data-test="Celebrity Style" class="jsx-4140163991 nested has-arrow-false"><a href="https://heatworld.com/style/celebrity/" data-test="nav-bar-link-Celebrity Style" target="_self" rel="" class="jsx-4140163991">Celebrity Style</a><div class="jsx-4140163991 nav-underline"></div><div class="jsx-4140163991 nav-sidelines"></div></li><li data-test="Trends" class="jsx-4140163991 nested has-arrow-false"><a href="https://heatworld.com/style/trends/" data-test="nav-bar-link-Trends" target="_self" rel="" class="jsx-4140163991">Trends</a><div class="jsx-4140163991 nav-underline"></div><div class="jsx-4140163991 nav-sidelines"></div></li></ul></div></li><li data-test="Hair &amp; Beauty" class="jsx-4140163991  has-arrow-true"><a href="https://heatworld.com/hair-beauty/" data-test="nav-bar-link-Hair &amp; Beauty" target="_self" rel="" class="jsx-4140163991">Hair &amp; Beauty</a><div class="jsx-4140163991 nav-underline"></div><div class="jsx-4140163991 nav-sidelines"></div><div data-test="mobile-nav-bar-dropdown-icon" class="jsx-4140163991 nav-arrow show-mobile-sub-menu-false"></div><div class="jsx-4140163991 nested-container show-mobile-sub-menu-false"><ul class="jsx-2641940765 nested"><li data-test="Hair" class="jsx-4140163991 nested has-arrow-false"><a href="https://heatworld.com/hair-beauty/hair/" data-test="nav-bar-link-Hair" target="_self" rel="" class="jsx-4140163991">Hair</a><div class="jsx-4140163991 nav-underline"></div><div class="jsx-4140163991 nav-sidelines"></div></li><li data-test="Makeup" class="jsx-4140163991 nested has-arrow-false"><a href="https://heatworld.com/hair-beauty/makeup/" data-test="nav-bar-link-Makeup" target="_self" rel="" class="jsx-4140163991">Makeup</a><div class="jsx-4140163991 nav-underline"></div><div class="jsx-4140163991 nav-sidelines"></div></li></ul></div></li><li data-test="Bingo" class="jsx-4140163991  has-arrow-false"><a href="https://www.takeabreakbingo.co.uk/home?utm_source=heat&amp;utm_medium=nav_bar&amp;utm_campaign=button_click" data-test="nav-bar-link-Bingo" target="_blank" rel="" class="jsx-4140163991">Bingo</a><div class="jsx-4140163991 nav-underline"></div><div class="jsx-4140163991 nav-sidelines"></div></li><li data-test="Win" class="jsx-4140163991  has-arrow-false"><a href="https://heatworld.iwcomps.com" data-test="nav-bar-link-Win" target="_blank" rel="" class="jsx-4140163991">Win</a><div class="jsx-4140163991 nav-underline"></div><div class="jsx-4140163991 nav-sidelines"></div></li><li data-test="Shopping" class="jsx-4140163991  has-arrow-false"><a href="https://heatworld.com/shopping/" data-test="nav-bar-link-Shopping" target="_self" rel="" class="jsx-4140163991">Shopping</a><div class="jsx-4140163991 nav-underline"></div><div class="jsx-4140163991 nav-sidelines"></div></li><li data-test="Subscriptions" class="jsx-4140163991  has-arrow-true"><a href="https://www.greatmagazines.co.uk/heat-magazine?utm_source=dynamic&amp;utm_medium=bws&amp;utm_content=topnavsubscribetext&amp;utm_campaign=BAU_heat&amp;af=true&amp;awc=970_1508161706_309921bcf2868d3a6475bcfb31e953d0" data-test="nav-bar-link-Subscriptions" target="_blank" rel="" class="jsx-4140163991">Subscriptions</a><div class="jsx-4140163991 nav-underline"></div><div class="jsx-4140163991 nav-sidelines"></div><div data-test="mobile-nav-bar-dropdown-icon" class="jsx-4140163991 nav-arrow show-mobile-sub-menu-false"></div><div class="jsx-4140163991 nested-container show-mobile-sub-menu-false"><ul class="jsx-2641940765 nested"><li data-test="Heat Magazine Subscriptions" class="jsx-4140163991 nested has-arrow-false"><a href="https://heatworld.com/heat-magazine-subscriptions/" data-test="nav-bar-link-Heat Magazine Subscriptions" target="_self" rel="" class="jsx-4140163991">Heat Magazine Subscriptions</a><div class="jsx-4140163991 nav-underline"></div><div class="jsx-4140163991 nav-sidelines"></div></li><li data-test="Newsletter Sign Up" class="jsx-4140163991 nested has-arrow-false"><a href="/newsletter/" data-test="nav-bar-link-Newsletter Sign Up" target="_self" rel="" class="jsx-4140163991">Newsletter Sign Up</a><div class="jsx-4140163991 nav-underline"></div><div class="jsx-4140163991 nav-sidelines"></div></li></ul></div></li></ul></div></div></nav><div class="jsx-1404340871 navbar-placeholder"></div><div class="jsx-1456218620 sticky-wrapper"><div class="jsx-1456218620 ad-container ad-container-zero-margins sticky-advert"><div class="jsx-584588131"><div id="inline-01" class="jsx-584588131 advert "></div></div></div></div><div class="jsx-584588131"><div id="overlay" class="jsx-584588131 advert "></div></div><div class="jsx-584588131"><div id="out-of-page" class="jsx-584588131 advert "></div></div><article class="jsx-1456218620"><script type="application/ld+json">
        {
          "@context": "http://schema.org",
          "@type": "article",
          "description": "Former Coronation Street and Hollyoaks star Andy Newton Lee has revealed that he was put into a coma after being diagnosed with pneumonia.",
          "datePublished": "2019-05-31T08:43:32.000Z",
          "inLanguage":"en",
          "headline": "Former Coronation Street and Hollyoaks star Andy Newton Lee has been in a coma",
          "image": {
            "@type": "ImageObject",
            "url": "https://images.bauerhosting.com/legacy/media/5cf0/e3c4/d6ab/7368/6d00/3dd1/coronation_street_logo_646x363.jpg?q=80&w=850&ar=16:9&fit=crop&crop=top",
            "width": 850,
            "height": 478.125
          },
          "author": {
            "@type": "Person",
            "name": "Emma Dodds"
          },
          "publisher": {
            "@context": "http://schema.org",
            "@type": "Organization",
            "name": "Heat",
            "url": "https://heatworld.com/entertainment/tv-movies/andy-newton-lee-coma/",
            "logo": {
              "@type": "ImageObject",
              "url": "https://heatworld.com/static/assets/logo-white.png",
              "width": 600,
              "height": 60
            }
          },
          "url": "https://heatworld.com/entertainment/tv-movies/andy-newton-lee-coma/",
          "mainEntityOfPage": "https://heatworld.com/entertainment/tv-movies/andy-newton-lee-coma/",
          "dateModified": "2019-05-31T09:30:04.000Z"
        }
      </script><ol class="jsx-3604888826 breadcrumbs"><li class="jsx-3604888826"><a href="/" class="jsx-3604888826">Home</a></li><li class="jsx-3604888826"><a href="/entertainment/" class="jsx-3604888826">Entertainment</a></li><li class="jsx-3604888826"><a href="/entertainment/tv-movies/" class="jsx-3604888826">TV &amp; Movies</a></li></ol><div class="jsx-4032843188 content-header"><h1 class="jsx-928984976 title">Former Coronation Street star Andy Newton Lee put into coma after collapsing at the wheel</h1><h2 class="jsx-832717774 subtitle">He revealed what caused it</h2><div class="jsx-901023059 hero-image "><div class="jsx-3628565330 image-container"><div class="jsx-1901279781 image-loading"></div><div class="lazyLoad"><picture class="jsx-952983560"><source media="(min-width:1600px)" srcSet="" class="jsx-952983560"/><source media="(min-width:1000px)" srcSet="" class="jsx-952983560"/><source media="(min-width:749px)" srcSet="" class="jsx-952983560"/><source media="(min-width:550px)" srcSet="" class="jsx-952983560"/><img src="" alt="Coronation Street" title="" data-src="//images.bauerhosting.com/legacy/media/5cf0/e3c4/d6ab/7368/6d00/3dd1/coronation_street_logo_646x363.jpg?q=80&amp;w=440&amp;ar=16:9&amp;fit=crop&amp;crop=top" class="jsx-952983560 loading"/></picture></div></div></div><div class="jsx-901023059 hero-overlay "></div></div><hr class="jsx-4032843188 hero-underline"/><div class="jsx-3836731496 author"><span class="jsx-3836731496 author-prefix">by<!-- --> </span><a href="/author/emma-dodds/" class="jsx-3836731496 author-name">Emma Dodds</a><span class="jsx-3836731496"> <!-- -->|<!-- --> </span><div class="jsx-3836731496 author-date"><span class="jsx-3836731496 modified-at">Posted on</span><time dateTime="31 05 2019" class="jsx-3836731496">31 05 2019</time></div></div><div class="jsx-1456218620 article-content"><span class="jsx-676205607 content"><p>Soap actor Andy Newton Lee has revealed that he has been in an induced coma for a week after collapsing whilst driving in Los Angeles. The 38-year-old, who has previously starred in Coronation Street, Hollyoaks and Casualty, was found by a passer-by in his car near his home in L.A., and was immediately admitted to hospital.</p></span><span class="jsx-676205607 content"><p>He was diagnosed with pneumonia and put into a coma for one week, telling Hull Live that he was brought out of the coma on Wednesday 29th May, after being put into the coma last Thursday (23rd May).</p></span><span class="jsx-676205607 content"><p>Andy, who starred as Maria Connor&#x27;s love interest Liam Strong in 2003 and Hollyoaks as Robbie Flynn from 2003 to 2004, explained what happened, &quot;I&#x27;ve been really run down and stressed for a bit with my business.&quot;</p></span><div class="jsx-3215338118 inline-image-container block-item"><div class="jsx-1311014102 image-container"><div class="jsx-1901279781 image-loading"></div><div class="lazyLoad"><picture class="jsx-952983560"><source media="(min-width:749px)" srcSet="" class="jsx-952983560"/><source media="(min-width:550px)" srcSet="" class="jsx-952983560"/><img src="" alt="Andy Newton Lee" title="Andy Newton Lee" data-src="//images.bauerhosting.com/legacy/media/5cf0/e584/d6ab/7368/6d00/3df7/andy-newton-lee-coma.jpg?q=80&amp;w=440" class="jsx-952983560 loading"/></picture></div></div><div class="jsx-3215338118 inline-image-caption"> ©Andy Newton Lee © Getty Images</div></div><span class="jsx-676205607 content"><p>He continued, &quot;I&#x27;ve had a cold and the flu but I thought I was just run down. I&#x27;ve done marathons, going to yoga and the gym, flying back to London every second week and burning the candle at both ends.&quot;</p></span><span class="jsx-676205607 content"><p>He added that he was now feeling much better, &quot;I woke up yesterday morning and felt very erratic but I&#x27;m much better today. The care here has been amazing and I feel very lucky. It&#x27;s definitely a wake up call to anyone who has respiratory problems.&quot;</p></span><span class="jsx-676205607 content"><p>Although Andy revealed that he couldn&#x27;t wait to get home and praised the care he&#x27;d received, he did add that he wasn&#x27;t sure how long it would take to recover, saying, &quot;As long as a piece of string, I&#x27;m not sure.&quot;</p></span><span class="jsx-676205607 content"><h2>Swipe through to see all the Coronation Street spoilers you need to know for next week...</h2></span><div class="jsx-3523802742 block-item listicle-container "><div data-test="listicle-item-0" class="jsx-3523802742 listicle-item"><div class="jsx-4245974604 listicle-header"><span class="jsx-4245974604 icon"><svg viewBox="0 0 24 24" style="width:1.5rem;height:1.5rem" aria-labelledby="icon_labelledby_90"><title id="icon_labelledby_90">Gallery</title><path d="M22,16V4A2,2 0 0,0 20,2H8A2,2 0 0,0 6,4V16A2,2 0 0,0 8,18H20A2,2 0 0,0 22,16M11,12L13.03,14.71L16,11L20,16H8M2,6V20A2,2 0 0,0 4,22H18V20H4V6" style="fill:currentColor"></path></svg></span><h2 class="jsx-4245974604">Coronation Street spoilers: week 23</h2></div><div class="jsx-4245974604 listicle-item-image "><div class="jsx-2910447155 image-container"><div class="jsx-1901279781 image-loading"></div><div class="lazyLoad"><picture class="jsx-952983560"><source media="(min-width:480px)" srcSet="" class="jsx-952983560"/><img src="" alt="Corrie spoilers" title="" data-src="//images.bauerhosting.com/legacy/media/5ce5/5330/0c07/af45/e558/c528/nick.jpg?q=80&amp;w=500" class="jsx-952983560 loading"/></picture></div></div><span class="jsx-4245974604 listicle-item-count">1<!-- --> of <!-- -->32</span></div><span class="jsx-4245974604 listicle-item-credits">CREDIT: <!-- -->ITV</span><div class="jsx-4245974604 listicle-item-content"><p>Everyone is getting suspicious Nick is looking more and more as though he&#x27;s been involved in an insurance scam and is responsible for the factory roof collapse</p></div><div class="jsx-4245974604 bottom"><div class="jsx-4245974604 price-brand"><div class="jsx-4245974604 price-content"></div><div class="jsx-4290002108 brand"><p class="jsx-4290002108"></p></div></div></div></div><div data-test="listicle-item-1" class="jsx-3523802742 listicle-item"><div class="jsx-4245974604 listicle-item-image "><div class="jsx-3163043157 image-container"><div class="jsx-1901279781 image-loading"></div><div class="lazyLoad"><picture class="jsx-952983560"><source media="(min-width:480px)" srcSet="" class="jsx-952983560"/><img src="" alt="Corrie spoilers" title="" data-src="//images.bauerhosting.com/legacy/media/5ce5/54fc/0c07/af45/e558/c550/sarah-louise-platt.png?q=80&amp;w=500" class="jsx-952983560 loading"/></picture></div></div><span class="jsx-4245974604 listicle-item-count">2<!-- --> of <!-- -->32</span></div><span class="jsx-4245974604 listicle-item-credits">CREDIT: <!-- -->ITV</span><div class="jsx-4245974604 listicle-item-content"><p>When Gary points out that Nick had the safety report in his bag all along, Sarah loses patience and tells Nick she wants nothing more to do with him – she&#x27;ll run the factory on her own.</p></div><div class="jsx-4245974604 bottom"><div class="jsx-4245974604 price-brand"><div class="jsx-4245974604 price-content"></div><div class="jsx-4290002108 brand"><p class="jsx-4290002108"></p></div></div></div></div><div class="jsx-3523802742 listicle-ad-wrapper"><div class="jsx-584588131"><div id="inline-mpu-gallery-01" class="jsx-584588131 advert "></div></div></div><div data-test="listicle-item-2" class="jsx-3523802742 listicle-item"><div class="jsx-4245974604 listicle-item-image "><div class="jsx-3836379646 image-container"><div class="jsx-1901279781 image-loading"></div><div class="lazyLoad"><picture class="jsx-952983560"><source media="(min-width:480px)" srcSet="" class="jsx-952983560"/><img src="" alt="Corrie spoilers" title="" data-src="//images.bauerhosting.com/legacy/media/5ce5/545c/0c07/af45/e558/c53f/Closer%20Corrie%20spoilers%20Gary,%20Sarah.jpg?q=80&amp;w=500" class="jsx-952983560 loading"/></picture></div></div><span class="jsx-4245974604 listicle-item-count">3<!-- --> of <!-- -->32</span></div><span class="jsx-4245974604 listicle-item-credits">CREDIT: <!-- -->ITV</span><div class="jsx-4245974604 listicle-item-content"><p>Leanne is appalled, telling Sarah she doesn&#x27;t even have the authority to pay the workers. When Sarah struggles to get the workers wages out, Gary gives her the money he&#x27;s earned from selling the stolen passports back to their owners.</p></div><div class="jsx-4245974604 bottom"><div class="jsx-4245974604 price-brand"><div class="jsx-4245974604 price-content"></div><div class="jsx-4290002108 brand"><p class="jsx-4290002108"></p></div></div></div></div><div data-test="listicle-item-3" class="jsx-3523802742 listicle-item"><div class="jsx-4245974604 listicle-item-image "><div class="jsx-3283084289 image-container"><div class="jsx-1901279781 image-loading"></div><div class="lazyLoad"><picture class="jsx-952983560"><source media="(min-width:480px)" srcSet="" class="jsx-952983560"/><img src="" alt="Corrie spoilers" title="" data-src="//images.bauerhosting.com/legacy/media/5ce5/560b/0c07/af45/e558/c56c/gary_windass%20(1).jpg?q=80&amp;w=500" class="jsx-952983560 loading"/></picture></div></div><span class="jsx-4245974604 listicle-item-count">4<!-- --> of <!-- -->32</span></div><span class="jsx-4245974604 listicle-item-credits">CREDIT: <!-- -->ITV</span><div class="jsx-4245974604 listicle-item-content"><p>Sarah is uneasy about taking the money but grateful for Gary&#x27;s help – but when Gary begs her for another chance, she tells him it&#x27;s still too soon to forgive and forget.</p></div><div class="jsx-4245974604 bottom"><div class="jsx-4245974604 price-brand"><div class="jsx-4245974604 price-content"></div><div class="jsx-4290002108 brand"><p class="jsx-4290002108"></p></div></div></div></div><div class="jsx-3523802742 listicle-ad-wrapper"><div class="jsx-584588131"><div id="inline-mpu-gallery-02" class="jsx-584588131 advert "></div></div></div><div data-test="listicle-item-4" class="jsx-3523802742 listicle-item"><div class="jsx-4245974604 listicle-item-image "><div class="jsx-3628565330 image-container"><div class="jsx-1901279781 image-loading"></div><div class="lazyLoad"><picture class="jsx-952983560"><source media="(min-width:480px)" srcSet="" class="jsx-952983560"/><img src="" alt="Corrie spoilers" title="" data-src="//images.bauerhosting.com/legacy/media/5ce5/54d6/0c07/af45/e558/c549/Closer%20Corrie%20spoilers%20Gary,%20Sarah,%20Factory.jpg?q=80&amp;w=500" class="jsx-952983560 loading"/></picture></div></div><span class="jsx-4245974604 listicle-item-count">5<!-- --> of <!-- -->32</span></div><span class="jsx-4245974604 listicle-item-credits">CREDIT: <!-- -->ITV</span><div class="jsx-4245974604 listicle-item-content"><p>Later on, Sarah is livid when she finds out that Gary has been discussing their relationships with workers at the factory, especially when he insinuates it&#x27;s only a matter of time before she takes him back. Gary declares he&#x27;s going back into construction.</p></div><div class="jsx-4245974604 bottom"><div class="jsx-4245974604 price-brand"><div class="jsx-4245974604 price-content"></div><div class="jsx-4290002108 brand"><p class="jsx-4290002108"></p></div></div></div></div><div data-test="listicle-item-5" class="jsx-3523802742 listicle-item"><div class="jsx-4245974604 listicle-item-image "><div class="jsx-2029825228 image-container"><div class="jsx-1901279781 image-loading"></div><div class="lazyLoad"><picture class="jsx-952983560"><source media="(min-width:480px)" srcSet="" class="jsx-952983560"/><img src="" alt="Corrie spoilers" title="" data-src="//images.bauerhosting.com/legacy/media/5ce5/5566/0c07/af45/e558/c55b/Closer%20Corrie%20spoilers%20Leanne,%20Nick.jpg?q=80&amp;w=500" class="jsx-952983560 loading"/></picture></div></div><span class="jsx-4245974604 listicle-item-count">6<!-- --> of <!-- -->32</span></div><span class="jsx-4245974604 listicle-item-credits">CREDIT: <!-- -->ITV</span><div class="jsx-4245974604 listicle-item-content"><p>Leanne has been growing steadily more uncomfortable about Nick&#x27;s involvement in the case. When Nick tells Leanne not to attend the court hearing because it would be &quot;too upsetting&quot;, Leanne&#x27;s sympathy runs out</p></div><div class="jsx-4245974604 bottom"><div class="jsx-4245974604 price-brand"><div class="jsx-4245974604 price-content"></div><div class="jsx-4290002108 brand"><p class="jsx-4290002108"></p></div></div></div></div><div class="jsx-3523802742 listicle-ad-wrapper"><div class="jsx-584588131"><div id="inline-mpu-gallery-03" class="jsx-584588131 advert "></div></div></div><div data-test="listicle-item-6" class="jsx-3523802742 listicle-item"><div class="jsx-4245974604 listicle-item-image "><div class="jsx-2029825228 image-container"><div class="jsx-1901279781 image-loading"></div><div class="lazyLoad"><picture class="jsx-952983560"><source media="(min-width:480px)" srcSet="" class="jsx-952983560"/><img src="" alt="Corrie spoilers" title="" data-src="//images.bauerhosting.com/legacy/media/5ce5/5570/0c07/af45/e558/c55c/Closer%20Corrie%20spoilers%20Leanne,%20nick%2002.jpg?q=80&amp;w=500" class="jsx-952983560 loading"/></picture></div></div><span class="jsx-4245974604 listicle-item-count">7<!-- --> of <!-- -->32</span></div><span class="jsx-4245974604 listicle-item-credits">CREDIT: <!-- -->ITV</span><div class="jsx-4245974604 listicle-item-content"><p>After a chat with Liz, she tells Nick that she needs to put herself and Oliver first. Admitting she&#x27;s never believed his story, Nick finally reveals to Leanne that he and David stole Audrey&#x27;s money, and that David blackmailed him into buying the salon.</p></div><div class="jsx-4245974604 bottom"><div class="jsx-4245974604 price-brand"><div class="jsx-4245974604 price-content"></div><div class="jsx-4290002108 brand"><p class="jsx-4290002108"></p></div></div></div></div><div data-test="listicle-item-7" class="jsx-3523802742 listicle-item"><div class="jsx-4245974604 listicle-item-image "><div class="jsx-3283084289 image-container"><div class="jsx-1901279781 image-loading"></div><div class="lazyLoad"><picture class="jsx-952983560"><source media="(min-width:480px)" srcSet="" class="jsx-952983560"/><img src="" alt="Corrie spoilers" title="" data-src="//images.bauerhosting.com/legacy/media/5ce5/5850/0c07/af45/e558/c59a/david_platt.jpg?q=80&amp;w=500" class="jsx-952983560 loading"/></picture></div></div><span class="jsx-4245974604 listicle-item-count">8<!-- --> of <!-- -->32</span></div><span class="jsx-4245974604 listicle-item-credits">CREDIT: <!-- -->ITV</span><div class="jsx-4245974604 listicle-item-content"><p>David breaks down, telling Shona and Gail how terrible he feels about the Audrey&#x27; Money, but Gail tells him they need space to process what he&#x27;s done.</p></div><div class="jsx-4245974604 bottom"><div class="jsx-4245974604 price-brand"><div class="jsx-4245974604 price-content"></div><div class="jsx-4290002108 brand"><p class="jsx-4290002108"></p></div></div></div></div><div class="jsx-3523802742 listicle-ad-wrapper"><div class="jsx-584588131"><div id="inline-mpu-gallery-04" class="jsx-584588131 advert "></div></div></div><div data-test="listicle-item-8" class="jsx-3523802742 listicle-item"><div class="jsx-4245974604 listicle-item-image "><div class="jsx-3406728767 image-container"><div class="jsx-1901279781 image-loading"></div><div class="lazyLoad"><picture class="jsx-952983560"><source media="(min-width:480px)" srcSet="" class="jsx-952983560"/><img src="" alt="Corrie spoilers" title="" data-src="//images.bauerhosting.com/legacy/media/5ce5/55ba/0c07/af45/e558/c561/Closer%20Corrie%20spoilers%20Gail%20Audrey.jpg?q=80&amp;w=500" class="jsx-952983560 loading"/></picture></div></div><span class="jsx-4245974604 listicle-item-count">9<!-- --> of <!-- -->32</span></div><span class="jsx-4245974604 listicle-item-credits">CREDIT: <!-- -->ITV</span><div class="jsx-4245974604 listicle-item-content"><p>But when Gail visits the salon and finds David and Nick at each other&#x27;s throats, each blaming the other, she realises that she needs to intervene.</p></div><div class="jsx-4245974604 bottom"><div class="jsx-4245974604 price-brand"><div class="jsx-4245974604 price-content"></div><div class="jsx-4290002108 brand"><p class="jsx-4290002108"></p></div></div></div></div><div data-test="listicle-item-9" class="jsx-3523802742 listicle-item"><div class="jsx-4245974604 listicle-item-image "><div class="jsx-3576401270 image-container"><div class="jsx-1901279781 image-loading"></div><div class="lazyLoad"><picture class="jsx-952983560"><source media="(min-width:480px)" srcSet="" class="jsx-952983560"/><img src="" alt="Corrie spoilers" title="" data-src="//images.bauerhosting.com/legacy/media/5ce5/55c1/0c07/af45/e558/c562/Closer%20Corrie%20spoilers%20Gail,%20Audrey%2002.jpg?q=80&amp;w=500" class="jsx-952983560 loading"/></picture></div></div><span class="jsx-4245974604 listicle-item-count">10<!-- --> of <!-- -->32</span></div><span class="jsx-4245974604 listicle-item-credits">CREDIT: <!-- -->ITV</span><div class="jsx-4245974604 listicle-item-content"><p>She begs Audrey to drop the charges against Nick and David to unite the family, reminding her that forgiveness is what family is all about.</p></div><div class="jsx-4245974604 bottom"><div class="jsx-4245974604 price-brand"><div class="jsx-4245974604 price-content"></div><div class="jsx-4290002108 brand"><p class="jsx-4290002108"></p></div></div></div></div><div class="jsx-3523802742 listicle-ad-wrapper"><div class="jsx-584588131"><div id="inline-mpu-gallery-05" class="jsx-584588131 advert "></div></div></div><div data-test="listicle-item-10" class="jsx-3523802742 listicle-item"><div class="jsx-4245974604 listicle-item-image "><div class="jsx-3264808398 image-container"><div class="jsx-1901279781 image-loading"></div><div class="lazyLoad"><picture class="jsx-952983560"><source media="(min-width:480px)" srcSet="" class="jsx-952983560"/><img src="" alt="Corrie spoilers" title="" data-src="//images.bauerhosting.com/legacy/media/5ce5/55cf/0c07/af45/e558/c563/Closer%20Corrie%20spoilers%20David,%20Audrey.jpg?q=80&amp;w=500" class="jsx-952983560 loading"/></picture></div></div><span class="jsx-4245974604 listicle-item-count">11<!-- --> of <!-- -->32</span></div><span class="jsx-4245974604 listicle-item-credits">CREDIT: <!-- -->ITV</span><div class="jsx-4245974604 listicle-item-content"><p>Before Audrey has decided what she wants to do, David turns up at her house with some documents, determined to put things right.</p></div><div class="jsx-4245974604 bottom"><div class="jsx-4245974604 price-brand"><div class="jsx-4245974604 price-content"></div><div class="jsx-4290002108 brand"><p class="jsx-4290002108"></p></div></div></div></div><div data-test="listicle-item-11" class="jsx-3523802742 listicle-item"><div class="jsx-4245974604 listicle-item-image "><div class="jsx-1683831188 image-container"><div class="jsx-1901279781 image-loading"></div><div class="lazyLoad"><picture class="jsx-952983560"><source media="(min-width:480px)" srcSet="" class="jsx-952983560"/><img src="" alt="Corrie spoilers" title="" data-src="//images.bauerhosting.com/legacy/media/5ce5/55d9/0c07/af45/e558/c569/Closer%20Corrie%20spoilers%20David,%20Audrey%2003.jpg?q=80&amp;w=500" class="jsx-952983560 loading"/></picture></div></div><span class="jsx-4245974604 listicle-item-count">12<!-- --> of <!-- -->32</span></div><span class="jsx-4245974604 listicle-item-credits">CREDIT: <!-- -->ITV</span><div class="jsx-4245974604 listicle-item-content"><p>Handing her the envelope David explains that they&#x27;re legal papers, showing he&#x27;s transferred the barber shop into her name, to do with what she will.</p></div><div class="jsx-4245974604 bottom"><div class="jsx-4245974604 price-brand"><div class="jsx-4245974604 price-content"></div><div class="jsx-4290002108 brand"><p class="jsx-4290002108"></p></div></div></div></div><div class="jsx-3523802742 listicle-ad-wrapper"><div class="jsx-584588131"><div id="inline-mpu-gallery-06" class="jsx-584588131 advert "></div></div></div><div data-test="listicle-item-12" class="jsx-3523802742 listicle-item"><div class="jsx-4245974604 listicle-item-image "><div class="jsx-334174262 image-container"><div class="jsx-1901279781 image-loading"></div><div class="lazyLoad"><picture class="jsx-952983560"><source media="(min-width:480px)" srcSet="" class="jsx-952983560"/><img src="" alt="Corrie spoilers" title="" data-src="//images.bauerhosting.com/legacy/media/5ce5/55e0/0c07/af45/e558/c56a/Closer%20Corrie%20spoilers%20David,%20Audrey%2004.jpg?q=80&amp;w=500" class="jsx-952983560 loading"/></picture></div></div><span class="jsx-4245974604 listicle-item-count">13<!-- --> of <!-- -->32</span></div><div class="jsx-4245974604 listicle-item-content"><p>Audrey is gobsmacked, and Shona is proud of David for doing the right thing.</p></div><div class="jsx-4245974604 bottom"><div class="jsx-4245974604 price-brand"><div class="jsx-4245974604 price-content"></div><div class="jsx-4290002108 brand"><p class="jsx-4290002108"></p></div></div></div></div><div data-test="listicle-item-13" class="jsx-3523802742 listicle-item"><div class="jsx-4245974604 listicle-item-image "><div class="jsx-2540593067 image-container"><div class="jsx-1901279781 image-loading"></div><div class="lazyLoad"><picture class="jsx-952983560"><source media="(min-width:480px)" srcSet="" class="jsx-952983560"/><img src="" alt="Corrie spoilers" title="" data-src="//images.bauerhosting.com/legacy/media/5ce5/5919/0c07/af45/e558/c5a7/dev_alahan.jpg?q=80&amp;w=500" class="jsx-952983560 loading"/></picture></div></div><span class="jsx-4245974604 listicle-item-count">14<!-- --> of <!-- -->32</span></div><span class="jsx-4245974604 listicle-item-credits">CREDIT: <!-- -->ITV</span><div class="jsx-4245974604 listicle-item-content"><p>As Dev prepares to visit a dying relative in India, he&#x27;s hit with yet more stress when Aadi tells him that Asha has gone to a party and asked him to cover her shift at the shop.</p></div><div class="jsx-4245974604 bottom"><div class="jsx-4245974604 price-brand"><div class="jsx-4245974604 price-content"></div><div class="jsx-4290002108 brand"><p class="jsx-4290002108"></p></div></div></div></div><div class="jsx-3523802742 listicle-ad-wrapper"><div class="jsx-584588131"><div id="inline-mpu-gallery-07" class="jsx-584588131 advert "></div></div></div><div data-test="listicle-item-14" class="jsx-3523802742 listicle-item"><div class="jsx-4245974604 listicle-item-image "><div class="jsx-3628565330 image-container"><div class="jsx-1901279781 image-loading"></div><div class="lazyLoad"><picture class="jsx-952983560"><source media="(min-width:480px)" srcSet="" class="jsx-952983560"/><img src="" alt="Corrie spoilers" title="" data-src="//images.bauerhosting.com/legacy/media/5ce5/591f/0c07/af45/e558/c5ac/asha%20nazir.jpg?q=80&amp;w=500" class="jsx-952983560 loading"/></picture></div></div><span class="jsx-4245974604 listicle-item-count">15<!-- --> of <!-- -->32</span></div><span class="jsx-4245974604 listicle-item-credits">CREDIT: <!-- -->ITV</span><div class="jsx-4245974604 listicle-item-content"><p>Dev is furious at Asha for disobeying him, especially when their relationship is already hanging by a thread.</p></div><div class="jsx-4245974604 bottom"><div class="jsx-4245974604 price-brand"><div class="jsx-4245974604 price-content"></div><div class="jsx-4290002108 brand"><p class="jsx-4290002108"></p></div></div></div></div><div data-test="listicle-item-15" class="jsx-3523802742 listicle-item"><div class="jsx-4245974604 listicle-item-image "><div class="jsx-935372318 image-container"><div class="jsx-1901279781 image-loading"></div><div class="lazyLoad"><picture class="jsx-952983560"><source media="(min-width:480px)" srcSet="" class="jsx-952983560"/><img src="" alt="Corrie spoilers" title="" data-src="//images.bauerhosting.com/legacy/media/5ce5/59e6/0c07/af45/e558/c5ba/Closer%20Corrie%20spoilers%20Evelyn,%20Dev.jpg?q=80&amp;w=500" class="jsx-952983560 loading"/></picture></div></div><span class="jsx-4245974604 listicle-item-count">16<!-- --> of <!-- -->32</span></div><span class="jsx-4245974604 listicle-item-credits">CREDIT: <!-- -->ITV</span><div class="jsx-4245974604 listicle-item-content"><p>When Mary suggests that Dev take the kids on holiday with him to stop them from misbehaving while he&#x27;s away, he admits that it&#x27;s a good idea – but he needs to find someone to watch the shop.</p></div><div class="jsx-4245974604 bottom"><div class="jsx-4245974604 price-brand"><div class="jsx-4245974604 price-content"></div><div class="jsx-4290002108 brand"><p class="jsx-4290002108"></p></div></div></div></div><div class="jsx-3523802742 listicle-ad-wrapper"><div class="jsx-584588131"><div id="inline-mpu-gallery-08" class="jsx-584588131 advert "></div></div></div><div data-test="listicle-item-16" class="jsx-3523802742 listicle-item"><div class="jsx-4245974604 listicle-item-image "><div class="jsx-935372318 image-container"><div class="jsx-1901279781 image-loading"></div><div class="lazyLoad"><picture class="jsx-952983560"><source media="(min-width:480px)" srcSet="" class="jsx-952983560"/><img src="" alt="Corrie spoilers" title="" data-src="//images.bauerhosting.com/legacy/media/5ce5/59ed/0c07/af45/e558/c5bb/Closer%20Corrie%20spoilers%20Evelyn,%20Dev%2002.jpg?q=80&amp;w=500" class="jsx-952983560 loading"/></picture></div></div><span class="jsx-4245974604 listicle-item-count">17<!-- --> of <!-- -->32</span></div><span class="jsx-4245974604 listicle-item-credits">CREDIT: <!-- -->ITV</span><div class="jsx-4245974604 listicle-item-content"><p>Deciding to leave Evelyn in charge, she grows exasperated when he tries to show her the ropes, insisting she knows what she&#x27;s doing.</p></div><div class="jsx-4245974604 bottom"><div class="jsx-4245974604 price-brand"><div class="jsx-4245974604 price-content"></div><div class="jsx-4290002108 brand"><p class="jsx-4290002108"></p></div></div></div></div><div data-test="listicle-item-17" class="jsx-3523802742 listicle-item"><div class="jsx-4245974604 listicle-item-image "><div class="jsx-935372318 image-container"><div class="jsx-1901279781 image-loading"></div><div class="lazyLoad"><picture class="jsx-952983560"><source media="(min-width:480px)" srcSet="" class="jsx-952983560"/><img src="" alt="Corrie spoilers" title="" data-src="//images.bauerhosting.com/legacy/media/5ce5/5a6e/0c07/af45/e558/c5c4/Closer%20Corrie%20spoilers%20Carla,%20Peter.jpg?q=80&amp;w=500" class="jsx-952983560 loading"/></picture></div></div><span class="jsx-4245974604 listicle-item-count">18<!-- --> of <!-- -->32</span></div><span class="jsx-4245974604 listicle-item-credits">CREDIT: <!-- -->ITV</span><div class="jsx-4245974604 listicle-item-content"><p>Peter visits a fragile Carla in hospital after she&#x27;s admitted following her psychotic break down on the factory fire escape.</p></div><div class="jsx-4245974604 bottom"><div class="jsx-4245974604 price-brand"><div class="jsx-4245974604 price-content"></div><div class="jsx-4290002108 brand"><p class="jsx-4290002108"></p></div></div></div></div><div class="jsx-3523802742 listicle-ad-wrapper"><div class="jsx-584588131"><div id="inline-mpu-gallery-09" class="jsx-584588131 advert "></div></div></div><div data-test="listicle-item-18" class="jsx-3523802742 listicle-item"><div class="jsx-4245974604 listicle-item-image "><div class="jsx-935372318 image-container"><div class="jsx-1901279781 image-loading"></div><div class="lazyLoad"><picture class="jsx-952983560"><source media="(min-width:480px)" srcSet="" class="jsx-952983560"/><img src="" alt="Corrie spoilers" title="" data-src="//images.bauerhosting.com/legacy/media/5ce5/5a74/0c07/af45/e558/c5c5/Closer%20Corrie%20spoilers%20Carla,%20Peter,%20Dr.jpg?q=80&amp;w=500" class="jsx-952983560 loading"/></picture></div></div><span class="jsx-4245974604 listicle-item-count">19<!-- --> of <!-- -->32</span></div><span class="jsx-4245974604 listicle-item-credits">CREDIT: <!-- -->ITV</span><div class="jsx-4245974604 listicle-item-content"><p>He is relieved – and Carla panicked – when the doctor tells them a space at a specialist care unit has become available.</p></div><div class="jsx-4245974604 bottom"><div class="jsx-4245974604 price-brand"><div class="jsx-4245974604 price-content"></div><div class="jsx-4290002108 brand"><p class="jsx-4290002108"></p></div></div></div></div><div data-test="listicle-item-19" class="jsx-3523802742 listicle-item"><div class="jsx-4245974604 listicle-item-image "><div class="jsx-935372318 image-container"><div class="jsx-1901279781 image-loading"></div><div class="lazyLoad"><picture class="jsx-952983560"><source media="(min-width:480px)" srcSet="" class="jsx-952983560"/><img src="" alt="Corrie spoilers" title="" data-src="//images.bauerhosting.com/legacy/media/5ce5/5a7b/0c07/af45/e558/c5c6/Closer%20Corrie%20spoilers%20Carla,%20Peter,%20Dr%2002.jpg?q=80&amp;w=500" class="jsx-952983560 loading"/></picture></div></div><span class="jsx-4245974604 listicle-item-count">20<!-- --> of <!-- -->32</span></div><div class="jsx-4245974604 listicle-item-content"><p>The only problem is, it&#x27;s in Carlisle. As the pair of them take in the news that she will have to relocate, how will they decide to move forward?</p></div><div class="jsx-4245974604 bottom"><div class="jsx-4245974604 price-brand"><div class="jsx-4245974604 price-content"></div><div class="jsx-4290002108 brand"><p class="jsx-4290002108"></p></div></div></div></div><div class="jsx-3523802742 listicle-ad-wrapper"><div class="jsx-584588131"><div id="inline-mpu-gallery-10" class="jsx-584588131 advert "></div></div></div><div data-test="listicle-item-20" class="jsx-3523802742 listicle-item"><div class="jsx-4245974604 listicle-item-image "><div class="jsx-935372318 image-container"><div class="jsx-1901279781 image-loading"></div><div class="lazyLoad"><picture class="jsx-952983560"><source media="(min-width:480px)" srcSet="" class="jsx-952983560"/><img src="" alt="Corrie spoilers" title="" data-src="//images.bauerhosting.com/legacy/media/5ce5/5a93/0c07/af45/e558/c5cb/Closer%20Corrie%20spoilers%20Peter%20leaves.jpg?q=80&amp;w=500" class="jsx-952983560 loading"/></picture></div></div><span class="jsx-4245974604 listicle-item-count">21<!-- --> of <!-- -->32</span></div><span class="jsx-4245974604 listicle-item-credits">CREDIT: <!-- -->ITV</span><div class="jsx-4245974604 listicle-item-content"><p>Back at home, Peter explains to Ken that Carla is moving to Carlisle for her medical care and, not wanting to leave her side, he&#x27;s going with her.</p></div><div class="jsx-4245974604 bottom"><div class="jsx-4245974604 price-brand"><div class="jsx-4245974604 price-content"></div><div class="jsx-4290002108 brand"><p class="jsx-4290002108"></p></div></div></div></div><div data-test="listicle-item-21" class="jsx-3523802742 listicle-item"><div class="jsx-4245974604 listicle-item-image "><div class="jsx-935372318 image-container"><div class="jsx-1901279781 image-loading"></div><div class="lazyLoad"><picture class="jsx-952983560"><source media="(min-width:480px)" srcSet="" class="jsx-952983560"/><img src="" alt="Corrie spoilers" title="" data-src="//images.bauerhosting.com/legacy/media/5ce5/5a9a/0c07/af45/e558/c5cc/Closer%20Corrie%20spoilers%20Peter%20leaves%2002.jpg?q=80&amp;w=500" class="jsx-952983560 loading"/></picture></div></div><span class="jsx-4245974604 listicle-item-count">22<!-- --> of <!-- -->32</span></div><span class="jsx-4245974604 listicle-item-credits">CREDIT: <!-- -->ITV</span><div class="jsx-4245974604 listicle-item-content"><p>Peter hands Ken the collection of mobile phones, explaining that he found them in Carla&#x27;s bag, and Ken promises to find and return them to their rightful owners.</p></div><div class="jsx-4245974604 bottom"><div class="jsx-4245974604 price-brand"><div class="jsx-4245974604 price-content"></div><div class="jsx-4290002108 brand"><p class="jsx-4290002108"></p></div></div></div></div><div class="jsx-3523802742 listicle-ad-wrapper"><div class="jsx-584588131"><div id="inline-mpu-gallery-11" class="jsx-584588131 advert "></div></div></div><div data-test="listicle-item-22" class="jsx-3523802742 listicle-item"><div class="jsx-4245974604 listicle-item-image "><div class="jsx-935372318 image-container"><div class="jsx-1901279781 image-loading"></div><div class="lazyLoad"><picture class="jsx-952983560"><source media="(min-width:480px)" srcSet="" class="jsx-952983560"/><img src="" alt="Corrie spoilers" title="" data-src="//images.bauerhosting.com/legacy/media/5ce5/5aa0/0c07/af45/e558/c5ce/Closer%20Corrie%20spoilers%20Peter%20leaves%2003.jpg?q=80&amp;w=500" class="jsx-952983560 loading"/></picture></div></div><span class="jsx-4245974604 listicle-item-count">23<!-- --> of <!-- -->32</span></div><span class="jsx-4245974604 listicle-item-credits">CREDIT: <!-- -->ITV</span><div class="jsx-4245974604 listicle-item-content"><p>As Peter prepares to leave Weatherfield and they make their emotional farewells, Simon turns up and tells Peter he&#x27;s going with him. Peter is touched.</p></div><div class="jsx-4245974604 bottom"><div class="jsx-4245974604 price-brand"><div class="jsx-4245974604 price-content"></div><div class="jsx-4290002108 brand"><p class="jsx-4290002108"></p></div></div></div></div><div data-test="listicle-item-23" class="jsx-3523802742 listicle-item"><div class="jsx-4245974604 listicle-item-image "><div class="jsx-2370371604 image-container"><div class="jsx-1901279781 image-loading"></div><div class="lazyLoad"><picture class="jsx-952983560"><source media="(min-width:480px)" srcSet="" class="jsx-952983560"/><img src="" alt="Corrie spoilers" title="" data-src="//images.bauerhosting.com/legacy/media/5ce5/5c79/0c07/af45/e558/c5f6/Closer%20Corrie%20spoilers%20Chesney,%20Gemma.jpg?q=80&amp;w=500" class="jsx-952983560 loading"/></picture></div></div><span class="jsx-4245974604 listicle-item-count">24<!-- --> of <!-- -->32</span></div><span class="jsx-4245974604 listicle-item-credits">CREDIT: <!-- -->ITV</span><div class="jsx-4245974604 bottom"><div class="jsx-4245974604 price-brand"><div class="jsx-4245974604 price-content"></div><div class="jsx-4290002108 brand"><p class="jsx-4290002108"></p></div></div></div></div><div class="jsx-3523802742 listicle-ad-wrapper"><div class="jsx-584588131"><div id="inline-mpu-gallery-12" class="jsx-584588131 advert "></div></div></div><div data-test="listicle-item-24" class="jsx-3523802742 listicle-item"><div class="jsx-4245974604 listicle-item-image "><div class="jsx-2029825228 image-container"><div class="jsx-1901279781 image-loading"></div><div class="lazyLoad"><picture class="jsx-952983560"><source media="(min-width:480px)" srcSet="" class="jsx-952983560"/><img src="" alt="Corrie spoilers" title="" data-src="//images.bauerhosting.com/legacy/media/5ce5/5c80/0c07/af45/e558/c5f7/Closer%20Corrie%20spoilers%20Chesney,%20Gemma%2002.jpg?q=80&amp;w=500" class="jsx-952983560 loading"/></picture></div></div><span class="jsx-4245974604 listicle-item-count">25<!-- --> of <!-- -->32</span></div><span class="jsx-4245974604 listicle-item-credits">CREDIT: <!-- -->ITV</span><div class="jsx-4245974604 listicle-item-content"><p>Gemma&#x27;s morning sickness has been getting worse and worse, but despite Rita and Chesney&#x27;s best efforts, she refuses to see a doctor, insisting she&#x27;s fine.</p></div><div class="jsx-4245974604 bottom"><div class="jsx-4245974604 price-brand"><div class="jsx-4245974604 price-content"></div><div class="jsx-4290002108 brand"><p class="jsx-4290002108"></p></div></div></div></div><div data-test="listicle-item-25" class="jsx-3523802742 listicle-item"><div class="jsx-4245974604 listicle-item-image "><div class="jsx-1031645120 image-container"><div class="jsx-1901279781 image-loading"></div><div class="lazyLoad"><picture class="jsx-952983560"><source media="(min-width:480px)" srcSet="" class="jsx-952983560"/><img src="" alt="Corrie spoilers" title="" data-src="//images.bauerhosting.com/legacy/media/5ce5/5c88/0c07/af45/e558/c5f8/Closer%20Corrie%20spoilers%20Chesney,%20Gemma%2003.jpg?q=80&amp;w=500" class="jsx-952983560 loading"/></picture></div></div><span class="jsx-4245974604 listicle-item-count">26<!-- --> of <!-- -->32</span></div><span class="jsx-4245974604 listicle-item-credits">CREDIT: <!-- -->ITV</span><div class="jsx-4245974604 listicle-item-content"><p>But when it gets so bad she collapses at home, Chesney brings her to the hospital – and the doctors have some big news.</p></div><div class="jsx-4245974604 bottom"><div class="jsx-4245974604 price-brand"><div class="jsx-4245974604 price-content"></div><div class="jsx-4290002108 brand"><p class="jsx-4290002108"></p></div></div></div></div><div class="jsx-3523802742 listicle-ad-wrapper"><div class="jsx-584588131"><div id="inline-mpu-gallery-13" class="jsx-584588131 advert "></div></div></div><div data-test="listicle-item-26" class="jsx-3523802742 listicle-item"><div class="jsx-4245974604 listicle-item-image "><div class="jsx-951299800 image-container"><div class="jsx-1901279781 image-loading"></div><div class="lazyLoad"><picture class="jsx-952983560"><source media="(min-width:480px)" srcSet="" class="jsx-952983560"/><img src="" alt="Corrie spoilers" title="" data-src="//images.bauerhosting.com/legacy/media/5ce5/5c93/0c07/af45/e558/c5fa/Closer%20Corrie%20spoilers%20Chesney,%20Gemma%2004.jpg?q=80&amp;w=500" class="jsx-952983560 loading"/></picture></div></div><span class="jsx-4245974604 listicle-item-count">27<!-- --> of <!-- -->32</span></div><span class="jsx-4245974604 listicle-item-credits">CREDIT: <!-- -->ITV</span><div class="jsx-4245974604 listicle-item-content"><p>Gemma has already reminded Chesney about her family history of twins – but when the doctors tell her she&#x27;s expecting quads, the couple are stunned!</p></div><div class="jsx-4245974604 bottom"><div class="jsx-4245974604 price-brand"><div class="jsx-4245974604 price-content"></div><div class="jsx-4290002108 brand"><p class="jsx-4290002108"></p></div></div></div></div><div data-test="listicle-item-27" class="jsx-3523802742 listicle-item"><div class="jsx-4245974604 listicle-item-image "><div class="jsx-2450893911 image-container"><div class="jsx-1901279781 image-loading"></div><div class="lazyLoad"><picture class="jsx-952983560"><source media="(min-width:480px)" srcSet="" class="jsx-952983560"/><img src="" alt="Corrie spoilers" title="" data-src="//images.bauerhosting.com/legacy/media/5ce5/5ca1/0c07/af45/e558/c5ff/Closer%20Corrie%20spoilers%20Chesney,%20Gemma%2005.jpg?q=80&amp;w=500" class="jsx-952983560 loading"/></picture></div></div><span class="jsx-4245974604 listicle-item-count">28<!-- --> of <!-- -->32</span></div><span class="jsx-4245974604 listicle-item-credits">CREDIT: <!-- -->ITV</span><div class="jsx-4245974604 listicle-item-content"><p>As they discuss their options – including selective termination – both Gemma and Chesney agree that they couldn&#x27;t face losing any of their unborn children.</p></div><div class="jsx-4245974604 bottom"><div class="jsx-4245974604 price-brand"><div class="jsx-4245974604 price-content"></div><div class="jsx-4290002108 brand"><p class="jsx-4290002108"></p></div></div></div></div><div class="jsx-3523802742 listicle-ad-wrapper"><div class="jsx-584588131"><div id="inline-mpu-gallery-14" class="jsx-584588131 advert "></div></div></div><div data-test="listicle-item-28" class="jsx-3523802742 listicle-item"><div class="jsx-4245974604 listicle-item-image "><div class="jsx-2029825228 image-container"><div class="jsx-1901279781 image-loading"></div><div class="lazyLoad"><picture class="jsx-952983560"><source media="(min-width:480px)" srcSet="" class="jsx-952983560"/><img src="" alt="Corrie spoilers" title="" data-src="//images.bauerhosting.com/legacy/media/5ce5/5cb1/0c07/af45/e558/c600/Closer%20Corrie%20spoilers%20Norris%20leaving%20party.jpg?q=80&amp;w=500" class="jsx-952983560 loading"/></picture></div></div><span class="jsx-4245974604 listicle-item-count">29<!-- --> of <!-- -->32</span></div><span class="jsx-4245974604 listicle-item-credits">CREDIT: <!-- -->ITV</span><div class="jsx-4245974604 listicle-item-content"><p>But some of their excitement turns to worry when Rita tells them she doesn&#x27;t have room to accommodate four babies in her flat, and they start to comprehend how much work it will be.</p></div><div class="jsx-4245974604 bottom"><div class="jsx-4245974604 price-brand"><div class="jsx-4245974604 price-content"></div><div class="jsx-4290002108 brand"><p class="jsx-4290002108"></p></div></div></div></div><div data-test="listicle-item-29" class="jsx-3523802742 listicle-item"><div class="jsx-4245974604 listicle-item-image "><div class="jsx-2029825228 image-container"><div class="jsx-1901279781 image-loading"></div><div class="lazyLoad"><picture class="jsx-952983560"><source media="(min-width:480px)" srcSet="" class="jsx-952983560"/><img src="" alt="Corrie spoilers" title="" data-src="//images.bauerhosting.com/legacy/media/5ce5/5cbf/0c07/af45/e558/c601/Closer%20Corrie%20spoilers%20Norris%20leaving%20party%2002.jpg?q=80&amp;w=500" class="jsx-952983560 loading"/></picture></div></div><span class="jsx-4245974604 listicle-item-count">30<!-- --> of <!-- -->32</span></div><span class="jsx-4245974604 listicle-item-credits">CREDIT: <!-- -->ITV</span><div class="jsx-4245974604 listicle-item-content"><p>Meanwhile, Mary is devastated when Norris tells her he is moving to Edinburgh to marry Freda. Rita and Mary organise a farewell party for him.</p></div><div class="jsx-4245974604 bottom"><div class="jsx-4245974604 price-brand"><div class="jsx-4245974604 price-content"></div><div class="jsx-4290002108 brand"><p class="jsx-4290002108"></p></div></div></div></div><div class="jsx-3523802742 listicle-ad-wrapper"><div class="jsx-584588131"><div id="inline-mpu-gallery-15" class="jsx-584588131 advert "></div></div></div><div data-test="listicle-item-30" class="jsx-3523802742 listicle-item"><div class="jsx-4245974604 listicle-item-image "><div class="jsx-2029825228 image-container"><div class="jsx-1901279781 image-loading"></div><div class="lazyLoad"><picture class="jsx-952983560"><source media="(min-width:480px)" srcSet="" class="jsx-952983560"/><img src="" alt="Corrie spoilers" title="" data-src="//images.bauerhosting.com/legacy/media/5ce5/5cc6/0c07/af45/e558/c602/Closer%20Corrie%20spoilers%20Norris%20leaving%20party%2003.jpg?q=80&amp;w=500" class="jsx-952983560 loading"/></picture></div></div><span class="jsx-4245974604 listicle-item-count">31<!-- --> of <!-- -->32</span></div><span class="jsx-4245974604 listicle-item-credits">CREDIT: <!-- -->ITV</span><div class="jsx-4245974604 listicle-item-content"><p>But as all his friends arrive at the Rovers, Norris is nowhere to be seen. When Rita calls in at his house she finds him frantically searching for his Commonwealth Games medal.</p></div><div class="jsx-4245974604 bottom"><div class="jsx-4245974604 price-brand"><div class="jsx-4245974604 price-content"></div><div class="jsx-4290002108 brand"><p class="jsx-4290002108"></p></div></div></div></div><div data-test="listicle-item-31" class="jsx-3523802742 listicle-item"><div class="jsx-4245974604 listicle-item-image "><div class="jsx-2029825228 image-container"><div class="jsx-1901279781 image-loading"></div><div class="lazyLoad"><picture class="jsx-952983560"><source media="(min-width:480px)" srcSet="" class="jsx-952983560"/><img src="" alt="Corrie spoilers" title="" data-src="//images.bauerhosting.com/legacy/media/5ce5/5ccf/0c07/af45/e558/c603/Closer%20Corrie%20spoilers%20Norris%20leaving%20party%2004.jpg?q=80&amp;w=500" class="jsx-952983560 loading"/></picture></div></div><span class="jsx-4245974604 listicle-item-count">32<!-- --> of <!-- -->32</span></div><span class="jsx-4245974604 listicle-item-credits">CREDIT: <!-- -->ITV</span><div class="jsx-4245974604 listicle-item-content"><p>When Rita locates the medal in a matter of minutes, Norries realises what wonderful friends he has. Back at the Rovers as they reminisce on all the good times, Norris wonders if he really wants to leave after all...</p></div><div class="jsx-4245974604 bottom"><div class="jsx-4245974604 price-brand"><div class="jsx-4245974604 price-content"></div><div class="jsx-4290002108 brand"><p class="jsx-4290002108"></p></div></div></div></div></div><span class="jsx-676205607 content"><h2>NOW WATCH: &quot;I was probably one of the cool kids&quot; - Octavia Spencer talks about her schooldays and playing Ma</h2></span><div class="block-item"><div class="lazyLoad"></div></div><span class="jsx-676205607 content"><p><strong>If you’re a sucker for the Spice Girls and love a bit of One Direction, you need heat Radio in your life.</strong></p></span><span class="jsx-676205607 content"><p>We’re online at <a href="http://bit.ly/heatlisten" target="_blank" rel="noopener noreferrer">heatradio.com</a>, and you can still get us on the free app on your Android, iPhone or tablet. Tune in on Freeview channel 716 on the telly or get us on your smart speaker by asking it to &quot;play heat radio.&quot;</p></span><span class="jsx-676205607 content"><p><a href="http://bit.ly/heatappandroid" target="_blank" rel="noopener noreferrer">Download our heat Radio app on Android.</a></p></span><span class="jsx-676205607 content"><p><a href="http://bit.ly/heatradioiOS" target="_blank" rel="noopener noreferrer">Download our heat Radio app on iOS.</a></p></span></div><div class="jsx-342696703 disclaimer">Just so you know, whilst we may receive a commission or other compensation from the links on this website, we never allow this to influence product selections - <a href="/about-us" class="jsx-342696703">read why you should trust us</a></div><div id="bibblio-related-content" class="jsx-1456218620"></div></article><footer class="jsx-1506346603"><ul class="jsx-1506346603 footer-links"><li data-test="About Us" class="jsx-1506346603"><a rel="noopener nofollow" target="" href="https://heatworld.com/about/" class="jsx-1506346603">About Us</a></li><li data-test="Contact Us" class="jsx-1506346603"><a rel="noopener nofollow" target="" href="https://heatworld.com/contact/" class="jsx-1506346603">Contact Us</a></li><li data-test="Privacy policy" class="jsx-1506346603"><a rel="noopener nofollow" target="_blank" href="https://www.bauerdatapromise.co.uk/" class="jsx-1506346603">Privacy policy</a></li><li data-test="Legal" class="jsx-1506346603"><a rel="noopener nofollow" target="_blank" href="http://www.bauerlegal.co.uk/" class="jsx-1506346603">Legal</a></li><li data-test="Advertise" class="jsx-1506346603"><a rel="noopener nofollow" target="_blank" href="https://www.bauermedia.co.uk/brands" class="jsx-1506346603">Advertise</a></li><li data-test="PRODUCT REVIEWS" class="jsx-1506346603"><a rel="noopener nofollow" target="_blank" href="https://www.whatsthebest.co.uk/" class="jsx-1506346603">PRODUCT REVIEWS</a></li><li data-test="Subscribe to Heat magazine" class="jsx-1506346603"><a rel="noopener nofollow" target="_blank" href="https://www.greatmagazines.co.uk/heat-magazine?utm_source=dynamic&amp;utm_medium=bws&amp;utm_campaign=bau_heat&amp;utm_content=footer" class="jsx-1506346603">Subscribe to Heat magazine</a></li><li data-test="privacy-settings" class="jsx-1506346603"><a class="jsx-1506346603 empty-link">Privacy Settings</a></li></ul><div class="jsx-299537183 social-icons"><ul class="jsx-299537183"><li data-test="social-icon-facebook" class="jsx-299537183"><a href="//www.facebook.com/heatworld" target="_blank" rel="noopener" aria-label="Facebook" class="jsx-299537183"><img src="/static/assets/facebook.svg" alt="Facebook" class="jsx-299537183"/></a></li><li data-test="social-icon-twitter" class="jsx-299537183"><a href="//twitter.com/heatworld" target="_blank" rel="noopener" aria-label="Twitter" class="jsx-299537183"><img src="/static/assets/twitter.svg" alt="Twitter" class="jsx-299537183"/></a></li><li data-test="social-icon-pinterest" class="jsx-299537183"><a href="//www.pinterest.com/heatworld/" target="_blank" rel="noopener" aria-label="Pinterest" class="jsx-299537183"><img src="/static/assets/pinterest.svg" alt="Pinterest" class="jsx-299537183"/></a></li></ul></div><div class="jsx-1506346603 footer-banner"><p class="jsx-1506346603">© 1962-<!-- -->2022<!-- --> Bauer Media Group</p><p class="jsx-1506346603">Bauer Media Group consists of: Bauer Consumer Media Ltd, Company number: 01176085, Bauer Radio Ltd, Company Number: 1394141</p><p class="jsx-1506346603">Registered Office: Media House, Peterborough Business Park, Lynch Wood, Peterborough, PE2 6EA H Bauer Publishing,Company Number: LP003328</p><p class="jsx-1506346603">Registered Office: Academic House, 24-28 Oval Road, London, NW1 7DT. All registered in England and Wales. VAT no 918 5617 01</p><p class="jsx-1506346603">H Bauer Publishing are authorised and regulated for credit broking by the FCA (Ref No. 845898)</p></div></footer><div class="jsx-2155409932 playbar"><div class="jsx-2155409932 playbar-container"><div class="jsx-2155409932 playbar-listen"><div class="jsx-2155409932 playbar-thumb"><div class="jsx-2155409932 playbar-img"><div class="jsx-2655605033 image-container"><div class="jsx-1901279781 image-loading"></div><div class="lazyLoad"><picture class="jsx-952983560"><img src="" alt="Now playing" title="Now playing" data-src="https://assets.planetradio.co.uk/artist/1-1/160x160/234.jpg?ver=1465083300" class="jsx-952983560 loading"/></picture></div></div></div></div><a href="https://planetradio.co.uk/heat/player/" rel="noopener" target="_BLANK" class="jsx-2155409932 playbar-button"><div class="jsx-2155409932 playbar-icon"><img src="/static/assets/play-button.svg" alt="Play" title="Play" class="jsx-2155409932"/></div><span class="jsx-2155409932 playbar-text">Listen Live</span></a><div class="jsx-2155409932 playbar-details">Material Girl by Madonna</div></div></div></div></main></div><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="/_next/static/chunks/polyfills-bba4e3ae2a1f646feca8.js"></script><script src="/_next/static/chunks/webpack-f6fdf5cafa495f94a2f8.js" async=""></script><script src="/_next/static/chunks/framework-70736625f82e90519309.js" async=""></script><script src="/_next/static/chunks/679-a94516c193183fe716d5.js" async=""></script><script src="/_next/static/chunks/778-a83f0db87dff97e35f53.js" async=""></script><script src="/_next/static/chunks/main-172ae9afc6bae5d10890.js" async=""></script><script src="/_next/static/chunks/b2e984c5-9ab6e4b8a6b20b81f77e.js" async=""></script><script src="/_next/static/chunks/890-0cae7701d8e4923ab188.js" async=""></script><script src="/_next/static/chunks/pages/_app-4c5f14d0e48d29f12b70.js" async=""></script><script src="/_next/static/chunks/136-542a174148398fd393af.js" async=""></script><script src="/_next/static/chunks/pages/article-2e5af9a9acd9c8526014.js" async=""></script><script src="/_next/static/elGT2peRs6YQ2oTTitgtI/_buildManifest.js" async=""></script><script src="/_next/static/elGT2peRs6YQ2oTTitgtI/_ssgManifest.js" async=""></script></body></html>