<!DOCTYPE html><html><head><meta name="viewport" content="width=device-width"/><meta charSet="utf-8"/><script async="" src="//js-sec.indexww.com/ht/p/185605-21349555533445.js"></script><script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><link rel="preload" href="/static/fonts/raleway-hairline.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="/static/fonts/raleway-regular.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="/static/fonts/raleway-light.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="/static/fonts/raleway-bold.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="/static/fonts/raleway-italic.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="/static/assets/icons/Glyphter.woff" as="font" type="font/woff" crossorigin="anonymous"/><link rel="shortcut icon" type="image/x-icon" href="/static/assets/favicons/favicon.ico"/><script>bauerDataLayer = []</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
            var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
            j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+'&gtm_auth=-GjNc8uaKs7GSRWn91t5ew&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);})
            (window,document,'script','bauerDataLayer','GTM-W7V8P66');</script><script>window.googletag = window.googletag || {cmd: []};</script><script>!function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
      window._sp_ = {
        config: {
          waitForConsent: true,
          events: {
            onConsentReady: function (consentUUID, euconsent) {
                window._bauerConsent = {
                  preferenceMade: true
                }
                var event = new CustomEvent("onConsentReady", {});
                window.dispatchEvent(event);
            }
          },
          accountId: 296,
          baseEndpoint: "https://cmp.heatworld.com",
          "targetingParams": {
            "tcfv2": "true"
          }
        }
      }</script><script async="" src="https://cdn.privacy-mgmt.com/wrapperMessagingWithoutDetection.js"></script><script>(function() {window.dm=window.dm||{AjaxData:[]};window.dm.AjaxEvent=function(et,d,ssid,ad){dm.AjaxData.push({et:et,d:d,ssid:ssid,ad:ad});
    window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate();};
    var d=document,h=d.getElementsByTagName('head')[0],s=d.createElement('script');s.type='text/javascript';s.async=true;
    s.src='https://uk-script.dotmetrics.net/door.js?id=11364';h.appendChild(s);}());</script><script>var _prx = window._prx || [];
            _prx.push(['cfg.SetNoAutoStart']);</script><script type="text/javascript" src="//s.ntv.io/serve/load.js" async=""></script><meta property="og:site_name" content="Heat"/><meta property="og:type" content="website"/><meta property="og:url" content="https://heatworld.com/celebrity/news/miles-nazaire-made-in-chelsea/"/><meta property="og:description" content="Made in Chelsea&#x27;s Miles Nazaire has revealed which co-star he&#x27;s been &#x27;snuggling up with&#x27; and it&#x27;s NOT Emily Blackwell. Read more on heat."/><meta property="og:title" content="EXCLUSIVE: Miles Nazaire reveals co-star he’s ‘snuggling up with’ and it’s NOT Emily Blackwell"/><meta property="og:locale" content="en_GB"/><meta property="og:image" content="https://images.bauerhosting.com/celebrity/sites/4/2021/09/Miles-Nazaire.png?format=jpg&amp;quality=80&amp;width=960&amp;height=540&amp;ratio=16-9&amp;resize=aspectfill"/><meta property="og:image:width" content="960"/><meta property="og:image:height" content="540"/><meta property="og:image:type" content="image/jpeg"/><meta name="twitter:title" content="EXCLUSIVE: Miles Nazaire reveals co-star he’s ‘snuggling up with’ and it’s NOT Emily Blackwell"/><meta name="twitter:description" content="Made in Chelsea&#x27;s Miles Nazaire has revealed which co-star he&#x27;s been &#x27;snuggling up with&#x27; and it&#x27;s NOT Emily Blackwell. Read more on heat."/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@heatworld"/><meta name="twitter:creator" content="@heatworld"/><meta name="twitter:image" content="https://images.bauerhosting.com/celebrity/sites/4/2021/09/Miles-Nazaire.png?format=jpg&amp;quality=80&amp;width=960&amp;height=540&amp;ratio=16-9&amp;resize=aspectfill"/><meta name="twitter:image:alt" content="Miles Nazaire Made in Chelsea"/><link rel="canonical" href="https://heatworld.com/celebrity/news/miles-nazaire-made-in-chelsea/"/><title>EXCLUSIVE: Miles Nazaire reveals co-star he’s ‘snuggling up with’ and it’s NOT Emily Blackwell | Celebrity | Heat</title><meta name="description" content="Made in Chelsea&#x27;s Miles Nazaire has revealed which co-star he&#x27;s been &#x27;snuggling up with&#x27; and it&#x27;s NOT Emily Blackwell. Read more on heat."/><script>
      !function(n,e,i){if(!n){n=n||{},window.permutive=n,n.q=[],n.config=i||{},n.config.apiKey=e,n.config.environment=n.config.environment||"production";for(var o=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],r=0;r<o.length;r++){var t=o[r];n[t]=function(e){return function(){var i=Array.prototype.slice.call(arguments,0);n.q.push({functionName:e,arguments:i})}}(t)}}}(window.permutive,"8be71353-1189-4ce1-a5cb-320dd35e89ba",{"consentRequired": true});
      window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[],window.googletag.cmd.push(function(){if(0===window.googletag.pubads().getTargeting("permutive").length){var g=window.localStorage.getItem("_pdfps");window.googletag.pubads().setTargeting("permutive",g?JSON.parse(g):[])}});
      permutive.addon('web', {});
      window.permutive.readyWithTimeout=function(e,i,t){var u=!1,n=function(){u||(e(),u=!0)};(t=t||1/0)!==1/0&&window.setTimeout(n,t),permutive.ready(n,i)};</script><script async="" src="https://cdn.permutive.app/02469357-27fd-49a7-9dbc-f0d94ae65faa-web.js"></script><meta name="next-head-count" content="41"/><noscript data-n-css=""></noscript><link rel="preload" href="/_next/static/chunks/380.148e81d31839a6e155e7.js" as="script"/><link rel="preload" href="/_next/static/chunks/webpack-58b8b865b51b8a3256b2.js" as="script"/><link rel="preload" href="/_next/static/chunks/framework-70736625f82e90519309.js" as="script"/><link rel="preload" href="/_next/static/chunks/679-a94516c193183fe716d5.js" as="script"/><link rel="preload" href="/_next/static/chunks/778-a83f0db87dff97e35f53.js" as="script"/><link rel="preload" href="/_next/static/chunks/main-172ae9afc6bae5d10890.js" as="script"/><link rel="preload" href="/_next/static/chunks/b2e984c5-9ab6e4b8a6b20b81f77e.js" as="script"/><link rel="preload" href="/_next/static/chunks/502-139912417802bc6a162e.js" as="script"/><link rel="preload" href="/_next/static/chunks/pages/_app-b84a38eff578cbad7df3.js" as="script"/><link rel="preload" href="/_next/static/chunks/136-88faade2fc925bd437b0.js" as="script"/><link rel="preload" href="/_next/static/chunks/pages/article-a96f1979511a439849bf.js" as="script"/><style id="__jsx-4282501993">.leaderboard-container.jsx-4282501993{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;padding:1rem 0;}</style><style id="__jsx-4140163991">li.jsx-4140163991{list-style:none;clear:none;position:relative;display:block;width:100%;overflow:visible;}li.has-arrow-true.jsx-4140163991{padding-right:var(--navbar-arrow-padding-mobile,0);}li.jsx-4140163991:hover{overflow:visible;}li.jsx-4140163991>a.jsx-4140163991{padding:0 1.5rem;line-height:3.125rem;display:block;color:var(--navbar-text-color,var(--secondary-color));-webkit-text-decoration:none;text-decoration:none;font-family:var(--navbar-font-family,var(--primary-font-family));font-size:1rem;font-weight:var(--navbar-font-weight,500);text-transform:var(--navbar-text-transform,uppercase);}a.jsx-4140163991:hover{-webkit-text-decoration:underline;text-decoration:underline;}li.jsx-4140163991 .nav-arrow.jsx-4140163991{width:0;height:0;border-top:0.625rem solid var(--navbar-text-color,rgba(0,0,0,0));border-left:0.625rem solid transparent;border-right:0.625rem solid transparent;top:1.1875rem;right:var(--navbar-arrow-right-mobile,0.5rem);margin-top:0;position:absolute;-webkit-transition:all 0.35s ease 0s;transition:all 0.35s ease 0s;-webkit-transform:rotate(0deg);-ms-transform:rotate(0deg);transform:rotate(0deg);cursor:pointer;}li.jsx-4140163991 .nav-arrow.show-mobile-sub-menu-true.jsx-4140163991{-webkit-transform:rotate(180deg);-ms-transform:rotate(180deg);transform:rotate(180deg);}.nested-container.show-mobile-sub-menu-false.jsx-4140163991{display:none;}@media only screen and (min-width:992px){li.jsx-4140163991{float:left;overflow:hidden;width:initial;}li.jsx-4140163991>a.jsx-4140163991{line-height:4rem;line-height:3rem;padding-top:1rem;}li.nested.jsx-4140163991>a.jsx-4140163991{line-height:3.75rem;color:var(--navbar-secondary-text-color,var(--primary-color));padding-top:0;}li.nested.jsx-4140163991{display:inline-block;}li.jsx-4140163991:hover .nav-arrow.jsx-4140163991{-webkit-transform:rotate(90deg);-ms-transform:rotate(90deg);transform:rotate(90deg);}li.jsx-4140163991:hover .nav-underline.jsx-4140163991{width:100%;}li.jsx-4140163991:hover .nav-sidelines.jsx-4140163991{height:100%;}li.jsx-4140163991 .nav-arrow.jsx-4140163991{top:1.75rem;right:var(--navbar-arrow-right-desktop,0.5rem);margin-top:0.5rem;border-top-width:0.375rem;border-left-width:0.375rem;border-right-width:0.375rem;}.nav-underline.jsx-4140163991{display:inline-block;position:absolute;width:0;height:0.25rem;left:0;bottom:var(--navbar-underline-bottom,0.0625rem);background-color:var(--navbar-underline-color,var(--secondary-color));-webkit-transition:all 0.35s ease 0s;transition:all 0.35s ease 0s;}.nav-sidelines.jsx-4140163991{pointer-events:none;display:inline-block;position:absolute;left:0;right:0;bottom:0;height:0;-webkit-transition:all 0.35s ease 0s;transition:all 0.35s ease 0s;border-left:solid 1px var(--navbar-sidelines-color,rgba(0,0,0,0));border-right:solid 1px var(--navbar-sidelines-color,rgba(0,0,0,0));}.nested-container.jsx-4140163991{position:absolute;height:3.75rem;display:inline-block;width:200vw;margin-left:-100vw;padding-left:100vw;top:4rem;-webkit-transition:all 0.25s ease;transition:all 0.25s ease;background:var( --navbar-secondary-background, var( --navbar-secondary-background-image, var(--navbar-secondary-background-color,var(--secondary-color)) ) );-webkit-transform:scaleY(0);-ms-transform:scaleY(0);transform:scaleY(0);-webkit-transition:all 0.25s ease;transition:all 0.25s ease;}.nested-container.show-mobile-sub-menu-false.jsx-4140163991{display:block;}.nested-container.jsx-4140163991 .nav-underline.jsx-4140163991{display:none;}.nested-container.jsx-4140163991 .nav-sidelines.jsx-4140163991{display:none;}li.jsx-4140163991:hover .nested-container.jsx-4140163991{-webkit-transform:scaleY(1);-ms-transform:scaleY(1);transform:scaleY(1);}}</style><style id="__jsx-2641940765">ul.jsx-2641940765{padding:0;margin:0 1.25rem;}ul.nested.jsx-2641940765{position:relative;min-width:10rem;}@media only screen and (min-width:992px){ul.jsx-2641940765{margin:0;}ul.nested.jsx-2641940765{position:absolute;width:100vw;}}</style><style id="__jsx-1404340871">nav.jsx-1404340871{background:var( --navbar-background, var(--navbar-background-image,var(--navbar-background-color,var(--primary-color))) );position:fixed;left:0;width:100%;overflow:hidden;height:4rem;-webkit-transition:height 1s ease-in-out;transition:height 1s ease-in-out;z-index:20;webkit-box-shadow:var(--navbar-box-shadow,none);box-shadow:var(--navbar-box-shadow,none);}nav.expanded.jsx-1404340871{height:auto;}nav.jsx-1404340871>.container.jsx-1404340871>.navbar-container.jsx-1404340871{display:none;}nav.expanded.jsx-1404340871>.container.jsx-1404340871>.navbar-container.jsx-1404340871{display:block;}.navbar-placeholder.jsx-1404340871{height:4rem;}.container.jsx-1404340871{width:100%;margin:0 auto 1.25rem;min-height:4rem;}.logo-container.jsx-1404340871{-webkit-box-flex:2;-webkit-flex-grow:2;-ms-flex-positive:2;flex-grow:2;max-width:15.9375rem;margin-left:var(--navbar-logo-container-margin-left,0.625rem);}.logo.jsx-1404340871{background-image:url(/static/assets/logo-white.svg);width:var(--navbar-logo-width,9.375rem);height:var(--navbar-logo-height,2.25rem);margin:var(--navbar-logo-margin-vert,0.8125rem) var(--navbar-logo-margin-horiz,auto);background-size:contain;background-repeat:no-repeat;}.hamburger.jsx-1404340871{width:1.875rem;height:1.875rem;padding:0.625rem;margin-top:0.625rem;cursor:pointer;display:block;position:relative;}.bar1.jsx-1404340871,.bar2.jsx-1404340871,.bar3.jsx-1404340871,.bar4.jsx-1404340871{position:absolute;width:1.75rem;height:0.125rem;background-color:var(--navbar-text-color,var(--secondary-color));-webkit-transition:0.4s;transition:0.4s;}.bar1.jsx-1404340871{top:0.75rem;}.bar2.jsx-1404340871,.bar3.jsx-1404340871{top:1.375rem;}.bar4.jsx-1404340871{top:2rem;}.change.jsx-1404340871 .bar1.jsx-1404340871,.change.jsx-1404340871 .bar4.jsx-1404340871{opacity:0;}.change.jsx-1404340871 .bar2.jsx-1404340871{-webkit-transform:rotate(-45deg);-ms-transform:rotate(-45deg);transform:rotate(-45deg);}.change.jsx-1404340871 .bar3.jsx-1404340871{-webkit-transform:rotate(45deg);-ms-transform:rotate(45deg);transform:rotate(45deg);}.hamburger.jsx-1404340871>a.jsx-1404340871{width:100%;height:100%;}.logo-container.jsx-1404340871,.hamburger-container.jsx-1404340871,.navbar-container.jsx-1404340871{display:inline-block;}.navbar-container.jsx-1404340871{display:block;height:calc(100vh - 5rem);overflow:var(--navbar-container-overflow,scroll);padding-bottom:0.5rem;}.hamburger-container.jsx-1404340871{float:right;width:3.125rem;height:4rem;}@media only screen and (min-width:768px){nav.expanded.jsx-1404340871{height:4rem;background:var( --navbar-background, var(--navbar-background-image,var(--navbar-background-color,var(--primary-color))) );}nav.expanded.jsx-1404340871>.container.jsx-1404340871>.navbar-container.jsx-1404340871{position:fixed;right:0;width:350px;background:var( --navbar-background, var(--navbar-background-image,var(--navbar-background-color,var(--primary-color))) );margin-top:-4px;overflow:hidden;}nav.expanded.jsx-1404340871>.container.jsx-1404340871>.hidden.jsx-1404340871{z-index:40;position:absolute;height:100vh;width:55.3%;opacity:0;}}@media only screen and (min-width:992px){nav.jsx-1404340871{overflow:visible;padding-top:0.875rem;}nav.expanded.jsx-1404340871{background:var( --navbar-background, var(--navbar-background-image,var(--navbar-background-color,var(--primary-color))) );}nav.jsx-1404340871 .container.jsx-1404340871 .navbar-container.jsx-1404340871 ul.jsx-1404340871 li.jsx-1404340871 a.jsx-1404340871{font-weight:var(--navbar-font-weight);}nav.jsx-1404340871>.container.jsx-1404340871>.navbar-container.jsx-1404340871{display:block;}.container.jsx-1404340871{margin:0 auto;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}.navbar-container.jsx-1404340871{display:inline-block;height:initial;overflow:initial;padding-bottom:0;min-width:75rem;}.hamburger-container.jsx-1404340871{display:none;}.logo-container.jsx-1404340871{margin-left:0.625rem;}}</style><style id="__jsx-584588131">#inline-01.jsx-584588131,#inline-02.jsx-584588131,#inline-03.jsx-584588131{min-height:auto !important;min-width:auto !important;text-align:center;}.advert.jsx-584588131{top:50%;position:relative;-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);}</style><style id="__jsx-3604888826">ol.jsx-3604888826{list-style:none;padding-left:0;font-size:0.625rem;font-family:var(--breadcrumb-font-family,var(--primary-font-family));}li.jsx-3604888826{display:inline-block;text-transform:uppercase;-webkit-letter-spacing:0.0625rem;-moz-letter-spacing:0.0625rem;-ms-letter-spacing:0.0625rem;letter-spacing:0.0625rem;}li.jsx-3604888826:not(:last-child):after{content:'|';margin:0 0.5rem;}li.jsx-3604888826:last-child a.jsx-3604888826{color:var(--breadcrumb-current-color,var(--primary-color));}li.jsx-3604888826,a.jsx-3604888826{color:var(--item-color,#757575);}a.jsx-3604888826{-webkit-text-decoration:none;text-decoration:none;font-weight:600;}</style><style id="__jsx-928984976">h1.jsx-928984976,h2.jsx-928984976,h3.jsx-928984976,h4.jsx-928984976,h5.jsx-928984976,h6.jsx-928984976{font-family:var(--title-font-family,var(--primary-font-family));font-weight:400;color:var(--title-color,var(--primary-text-color));}h1.jsx-928984976{font-size:2.625rem;margin-bottom:1rem;font-weight:var(--h1-font-weight,normal);}h2.jsx-928984976{font-size:2.0625rem;line-height:2rem;margin:0;}h3.jsx-928984976{font-size:1.75rem;line-height:1.75rem;margin-bottom:2rem;margin-top:1.25rem;}h4.jsx-928984976{font-size:1.4375rem;line-height:1.5rem;margin-bottom:1rem;margin-top:0.5rem;}</style><style id="__jsx-832717774">h2.jsx-832717774{font-family:var(--subtitle-font-family,var(--primary-font-family));font-size:1.0625rem;font-weight:400;color:var(--title-color,var(--primary-text-color));}@media only screen and (min-width:768px){h2.jsx-832717774{font-size:1.5rem;line-height:1.625rem;margin-bottom:1.875rem;}}</style><style id="__jsx-1901279781">@-webkit-keyframes rotate-jsx-1901279781{from{-webkit-transform:rotate(0deg);-ms-transform:rotate(0deg);transform:rotate(0deg);}to{-webkit-transform:rotate(360deg);-ms-transform:rotate(360deg);transform:rotate(360deg);}}@keyframes rotate-jsx-1901279781{from{-webkit-transform:rotate(0deg);-ms-transform:rotate(0deg);transform:rotate(0deg);}to{-webkit-transform:rotate(360deg);-ms-transform:rotate(360deg);transform:rotate(360deg);}}div.image-loading.jsx-1901279781{width:1.5625rem;height:1.5625rem;position:absolute;top:50%;left:50%;-webkit-transform:translate(-50%,-50%);-ms-transform:translate(-50%,-50%);transform:translate(-50%,-50%);z-index:1;}div.image-loading.jsx-1901279781:after{content:'';width:100%;height:100%;display:block;border:0.25rem solid transparent;border-left-color:var(--spinner-color,var(--primary-color));border-top-color:var(--spinner-color,var(--primary-color));border-radius:3.125rem;-webkit-animation:rotate-jsx-1901279781 1s linear infinite;animation:rotate-jsx-1901279781 1s linear infinite;}@media only screen and (min-width:48rem){div.image-loading.jsx-1901279781{width:3.125rem;height:3.125rem;}}</style><style id="__jsx-952983560">img.jsx-952983560{width:100%;-webkit-transition:opacity 0.4s ease;transition:opacity 0.4s ease;opacity:0;}img.loading.jsx-952983560{display:none;}</style><style id="__jsx-3628565330">.image-container.jsx-3628565330{position:relative;line-height:0;padding-bottom: 56.25%; height: 0; background-color:var(--lazyload-background-color,#F7F5F5);}</style><style id="__jsx-901023059">.hero-image.jsx-901023059{margin:0 -0.9375rem;}.hero-image.is-review.jsx-901023059{width:calc(100% + 1.875rem);margin-left:-0.9375rem;margin-bottom:2rem;}.hero-image.is-review img{max-height:31.25rem;object-fit:cover;object-position:top;}.hero-image.is-product-review.jsx-901023059{width:100%;max-width:90rem;margin:0 auto;margin-bottom:1rem;}.hero-overlay.jsx-901023059{display: none;;position:relative;background-color:#fff;margin-bottom:0;margin-right:-0.9375rem;}@media only screen and (min-width:768px){.hero-image.jsx-901023059{margin-left:9%;margin-bottom:-6.25rem;}.hero-image.is-product-review.jsx-901023059{width:82%;margin-bottom:2rem;}.hero-image.is-review img{max-height:21.875rem;}.hero-overlay.jsx-901023059{height:6.25rem;display:block;margin-left:13%;padding-left:4%;margin-bottom:-4.375rem;}.hero-overlay.is-product-review.jsx-901023059{margin-top:-6rem;margin-left:12%;margin-right:12%;}}@media only screen and (min-width:992px){.hero-overlay.jsx-901023059{margin-left:17%;padding-left:8%;}.hero-overlay.is-product-review.jsx-901023059{margin-left:22%;margin-right:22%;padding-left:8%;}.hero-image.is-review img{max-height:31.25rem;}}</style><style id="__jsx-3836731496">p.jsx-3836731496,a.jsx-3836731496{color:#333;}a.jsx-3836731496{border-bottom:var(--author-link-border-bottom,1px solid #161616);color:var(--link-color);-webkit-text-decoration:none;text-decoration:none;font-weight:400;}.modified-at.jsx-3836731496{margin:0 0.25rem 0 0;}.author.jsx-3836731496{font-size:0.75rem;-webkit-letter-spacing:0.0625rem;-moz-letter-spacing:0.0625rem;-ms-letter-spacing:0.0625rem;letter-spacing:0.0625rem;position:relative;font-family:var(--secondary-font-family,var(--primary-font-family));}.author-name.jsx-3836731496,.author-prefix.jsx-3836731496{font-weight:700;text-transform:var(--author-text-transform,uppercase);font-family:var(--author-font-family,var(--primary-font-family));}.author-date.jsx-3836731496{display:inline;text-transform:var(--author-date-text-transform,uppercase);font-family:var(--author-font-family,var(--primary-font-family));}</style><style id="__jsx-4032843188">.content-header *{box-sizing:border-box;}.hero-underline.jsx-4032843188{position:relative;height:0;border:0;border-top:0.0625rem solid #ececec;margin:0.75rem 0.9375rem 0.75rem 0;}@media only screen and (min-width:768px){.content-header.jsx-4032843188{background:#fafafa;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;padding:1rem 0.875rem 0 1.75rem;max-width:1290px;margin:0 auto;}.content-header .title,.content-header .subtitle{background:#fff;z-index:1;}.content-header .title{margin:0;width:50%;padding:3rem 2rem 2rem;position:relative;font-size:2.5rem;}.content-header .title:before{content:'';position:absolute;width:90%;width:calc(100% - 6rem);border:1px solid var(--primary-color);margin-left:0.5rem;top:2.5rem;}.content-header .subtitle{-webkit-order:3;-ms-flex-order:3;order:3;padding:1rem 2rem;font-size:1.25rem;margin:1.25rem 0 0;}.content-header .hero-overlay{-webkit-order:4;-ms-flex-order:4;order:4;width:100%;height:1rem;margin:1rem calc(17% - 28px) 0 calc(17% - 40px);}.content-header .hero-image{margin:0;width:50%;}.content-header .image-container{margin-left:-1rem;}.hero-underline.jsx-4032843188{margin:0 17% 0.75rem;}}@media only screen and (min-width:992px){.hero-underline.jsx-4032843188{margin:0 25% 0.75rem;}.content-header .hero-overlay{margin:1rem calc(25% - 1.75rem) 0 calc(25% - 2.5rem);}}@media only screen and (min-width:1440px){.content-header .hero-overlay{margin:1rem calc(15% - 1.75rem) 0 calc(15% - 2.5rem);}.content-header .subtitle{margin-top:-1.25rem;margin-right:0.875rem;}}</style><style id="__jsx-676205607">span.content{font-family:var(--content-font-family,var(--primary-font-family,sans-serif));display:block;padding:0.5rem 0;}span.content p{font-size:var(--primary-text-font-size);line-height:1.75rem;font-weight:400;color:var(--content-color,var(--primary-text-color));margin:0;font-weight:var(--content-font-weight,400);max-width:100%;}span.content h2{font-size:2.0625rem;line-height:2rem;margin:0;padding-bottom:0.75rem;padding-top:0.25rem;}span.content h2 img{max-width:100%;}span.content a{-webkit-text-decoration:none;text-decoration:none;border-bottom:0.0625rem solid var(--content-link-color,var(--primary-color));color:var(--content-link-color,var(--primary-text-color));}span.content p img{max-width:100%;}span.content .amp-img-container{position:relative;min-height:300px;}span.content .amp-img-container img{object-fit:cover;object-position:0 0;}span.content>ol{counter-reset:li;font-family:var(--content-font-family,var(--primary-font-family,sans-serif));font-size:var(--primary-text-font-size);color:var(--content-color,var(--primary-text-color));list-style:none;margin:1rem auto;padding:0;}span.content>ol li{counter-increment:li;font-size:1.125rem;line-height:1.56;position:relative;margin:0;padding-bottom:1rem;padding-top:1rem;}span.content>ol li::before{content:counter(li)".";font-weight:400;text-align:right;color:var(--content-color,var(--primary-text-color));margin-right:0.625rem;}span.content>ol li a{-webkit-text-decoration:none;text-decoration:none;border-bottom:0.0625rem solid var(--content-link-color,var(--primary-color));color:var(--content-link-color,var(--primary-text-color));}span.content>ul{font-family:var(--content-font-family,var(--primary-font-family,sans-serif));font-size:var(--primary-text-font-size);font-weight:var(--content-font-weight,400);color:var(--content-color,var(--primary-text-color));list-style:none;margin:1rem auto;padding:0;}span.content>ul li{font-size:1.125rem;line-height:1.56;position:relative;margin:0;padding:0 0 1rem 1.25rem;}span.content>ul li::before{content:"";position:absolute;left:0;top:0.625rem;width:0.5rem;height:0.5rem;background-color:#000000;border-radius:50%;}span.content>ul li a{-webkit-text-decoration:none;text-decoration:none;border-bottom:0.0625rem solid var(--content-link-color,var(--primary-color));color:var(--content-link-color,var(--primary-text-color));}@media only screen and (min-width:48rem){span.content .amp-img-container{min-height:500px;}}</style><style id="__jsx-1248555461">.image-container.jsx-1248555461{position:relative;line-height:0;padding-bottom: 57.869249394673126%; height: 0; background-color:var(--lazyload-background-color,#F7F5F5);}</style><style id="__jsx-3215338118">.inline-image-container.jsx-3215338118{position:relative;}.inline-image-caption.jsx-3215338118{position:absolute;bottom:0;right:0;padding:0.3125rem 0.4375rem;font-size:0.75rem;font-family:var(--primary-font-family);line-height:1;font-weight:300;text-transform:uppercase;color:#fff;background-color:rgba(0,0,0,0.55);}</style><style id="__jsx-2136271669">.hidden.jsx-2136271669{visibility:hidden;}.gallery-header.jsx-2136271669{width:100%;background:var( --navbar-background, var( --navbar-background-image, var(--gallery-navbar-background-color,var(--navbar-background-color,var(--primary-color))) ) );height:3.5rem;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;font-family:var(--gallery-font-family,var(--primary-font-family));}.gallery-header.jsx-2136271669 .nav-title.jsx-2136271669{display:none;}.gallery-header.jsx-2136271669 .nav-logo.jsx-2136271669{padding:0.875rem;border-right:0.0625rem solid var(--gallery-slider-separator-color,#4c4c4c);}.gallery-header.jsx-2136271669 .pagination.jsx-2136271669{padding:1.125rem 2rem;border-left:0.0625rem solid var(--gallery-slider-separator-color,#4c4c4c);position:absolute;right:3.75rem;color:var(--navbar-text-color,#fff);font-weight:600;top:-2px;}.gallery-header.jsx-2136271669 .nav-logo.jsx-2136271669 a.jsx-2136271669{background-image:url('/static/assets/logo-white.svg');background-repeat:no-repeat;background-size:contain;width:6.1875rem;height:1.75rem;display:block;}.gallery-header.jsx-2136271669 .cross-container.jsx-2136271669{padding:0 1rem;border-left:0.0625rem solid var(--gallery-slider-separator-color,#4c4c4c);position:absolute;right:0;top:-0.25rem;}.cross.jsx-2136271669{width:1.875rem;height:3.75rem;position:relative;cursor:pointer;}.cross.jsx-2136271669:before{content:'';height:2.5rem;border-left:0.125rem solid var(--navbar-text-color,#fff);position:absolute;-webkit-transform:rotate(-45deg);-ms-transform:rotate(-45deg);transform:rotate(-45deg);left:0.75rem;top:0.75rem;}.cross.jsx-2136271669:after{content:'';height:2.5rem;border-left:0.125rem solid var(--navbar-text-color,#fff);position:absolute;-webkit-transform:rotate(45deg);-ms-transform:rotate(45deg);transform:rotate(45deg);left:0.75rem;top:0.75rem;}.carousel-slider-content{height:100%;}.carousel-slider-content .slider{z-index:19;}@media only screen and (min-width:992px){.gallery-header.jsx-2136271669 .nav-title.jsx-2136271669{font-weight:500;text-transform:capitalize;color:var(--navbar-text-color,#fff);padding:1rem;font-size:1.125rem;display:block;}}</style><style id="__jsx-96440534">.image-container.jsx-96440534{position:relative;line-height:0;padding-bottom: 56.30914826498423%; height: 0; background-color:var(--lazyload-background-color,#F7F5F5);}</style><style id="__jsx-2309935225">.gallery-image-container.jsx-2309935225{text-align:center;}.slide.jsx-2309935225 .gallery-image-container.jsx-2309935225{background:#f7f5f5;}.gallery-image-container.jsx-2309935225 .credit.jsx-2309935225{background-color:rgba(0,0,0,0.5);width:100%;color:white;margin:0 auto;padding:0;text-align:center;position:relative;margin-top:-1.125rem;}.gallery-image-container.jsx-2309935225 img{width:calc(100% - 8.25rem);}.image-content.jsx-2309935225{padding:0 1.25rem;font-family:var(--gallery-font-family,var(--primary-font-family));}.image-content.jsx-2309935225 h2{font-weight:600;font-size:0.875rem;text-transform:uppercase;}.image-content.jsx-2309935225 .text p{line-height:1.5rem;font-size:0.875rem;}.action-button.jsx-2309935225 a.jsx-2309935225{background-color:var(--gallery-action-button-primary-color);color:var(--gallery-action-button-secondary-color);text-transform:uppercase;font-weight:600;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;min-width:6.5rem;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;-webkit-text-decoration:none;text-decoration:none;padding:0.5rem;-webkit-transition:all ease 0.2s;transition:all ease 0.2s;}.action-button.jsx-2309935225 a.jsx-2309935225:hover{cursor:pointer;box-shadow:inset 0 -3rem 0 0 #000;color:#fff;-webkit-text-decoration:none;text-decoration:none;}.action-button.jsx-2309935225 a.jsx-2309935225 > svg > path{fill:var(--gallery-action-button-secondary-color);}.action-button.jsx-2309935225 a.jsx-2309935225:hover > svg > path{fill:#fff;}@media only screen and (min-width:768px){.slide.landscape.jsx-2309935225{-webkit-flex-direction:column-reverse;-ms-flex-direction:column-reverse;flex-direction:column-reverse;}.slide.landscape.jsx-2309935225 .image-content.jsx-2309935225{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}.slide.landscape.jsx-2309935225 .action-button.jsx-2309935225 a.jsx-2309935225{margin-top:3.25rem;}.slide.jsx-2309935225{height:auto !important;border:1px solid #ecf0f1;}.slide.portrait.jsx-2309935225{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.slide.landscape.jsx-2309935225 .gallery-image-container.jsx-2309935225{-webkit-order:2;-ms-flex-order:2;order:2;}.slide.portrait.jsx-2309935225 .gallery-image-container.jsx-2309935225,.slide.portrait.jsx-2309935225 .image-with-credit-container.jsx-2309935225{height:38.9375rem;width:auto;}.slide.landscape.jsx-2309935225 .gallery-image-container.jsx-2309935225,.slide.landscape.jsx-2309935225 .image-with-credit-container.jsx-2309935225{height:29.6875rem;width:auto;}.action-button.jsx-2309935225{margin-left:0.5rem;}}@media only screen and (min-width:992px){.slide.jsx-2309935225 .image-content.jsx-2309935225,.slide.jsx-2309935225 .gallery-image-container.jsx-2309935225{padding:0 2.5rem;}}@media only screen and (min-width:1200px){.slide.portrait.jsx-2309935225{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;}.slide.portrait.jsx-2309935225 .gallery-image-container.jsx-2309935225{background:#fff;}}</style><style id="__jsx-1062326004">.image-container.jsx-1062326004{position:relative;line-height:0;padding-bottom: 99.83079526226734%; height: 0; background-color:var(--lazyload-background-color,#F7F5F5);}</style><style id="__jsx-2244100454">.image-container.jsx-2244100454{position:relative;line-height:0;padding-bottom: 55.989583333333336%; height: 0; background-color:var(--lazyload-background-color,#F7F5F5);}</style><style id="__jsx-3056340466">.image-container.jsx-3056340466{position:relative;line-height:0;padding-bottom: 74.37185929648241%; height: 0; background-color:var(--lazyload-background-color,#F7F5F5);}</style><style id="__jsx-1929467126">.image-container.jsx-1929467126{position:relative;line-height:0;padding-bottom: 60.61643835616438%; height: 0; background-color:var(--lazyload-background-color,#F7F5F5);}</style><style id="__jsx-2791244192">.image-container.jsx-2791244192{position:relative;line-height:0;padding-bottom: 99.1638795986622%; height: 0; background-color:var(--lazyload-background-color,#F7F5F5);}</style><style id="__jsx-303367485">.image-container.jsx-303367485{position:relative;line-height:0;padding-bottom: 50%; height: 0; background-color:var(--lazyload-background-color,#F7F5F5);}</style><style id="__jsx-1666676509">.image-container.jsx-1666676509{position:relative;line-height:0;padding-bottom: 93.45637583892618%; height: 0; background-color:var(--lazyload-background-color,#F7F5F5);}</style><style id="__jsx-2062550433">.image-container.jsx-2062550433{position:relative;line-height:0;padding-bottom: 118.77637130801688%; height: 0; background-color:var(--lazyload-background-color,#F7F5F5);}</style><style id="__jsx-1572371376">.image-container.jsx-1572371376{position:relative;line-height:0;padding-bottom: 55.83596214511041%; height: 0; background-color:var(--lazyload-background-color,#F7F5F5);}</style><style id="__jsx-3139315695">.image-container.jsx-3139315695{position:relative;line-height:0;padding-bottom: 118.82845188284519%; height: 0; background-color:var(--lazyload-background-color,#F7F5F5);}</style><style id="__jsx-408559948">.image-container.jsx-408559948{position:relative;line-height:0;padding-bottom: 62.083333333333336%; height: 0; background-color:var(--lazyload-background-color,#F7F5F5);}</style><style id="__jsx-2782701683">.image-container.jsx-2782701683{position:relative;line-height:0;padding-bottom: 99.10873440285205%; height: 0; background-color:var(--lazyload-background-color,#F7F5F5);}</style><style id="__jsx-1548014256">.image-container.jsx-1548014256{position:relative;line-height:0;padding-bottom: 53.515625%; height: 0; background-color:var(--lazyload-background-color,#F7F5F5);}</style><style id="__jsx-2733826553">.image-container.jsx-2733826553{position:relative;line-height:0;padding-bottom: 94.29530201342283%; height: 0; background-color:var(--lazyload-background-color,#F7F5F5);}</style><style id="__jsx-1032141506">.image-container.jsx-1032141506{position:relative;line-height:0;padding-bottom: 50.161812297734635%; height: 0; background-color:var(--lazyload-background-color,#F7F5F5);}</style><style id="__jsx-1853461785">.image-container.jsx-1853461785{position:relative;line-height:0;padding-bottom: 99.51768488745981%; height: 0; background-color:var(--lazyload-background-color,#F7F5F5);}</style><style id="__jsx-2459560413">.image-container.jsx-2459560413{position:relative;line-height:0;padding-bottom: 56.62460567823344%; height: 0; background-color:var(--lazyload-background-color,#F7F5F5);}</style><style id="__jsx-1742932681">.image-container.jsx-1742932681{position:relative;line-height:0;padding-bottom: 124.10901467505242%; height: 0; background-color:var(--lazyload-background-color,#F7F5F5);}</style><style id="__jsx-2923826747">.image-container.jsx-2923826747{position:relative;line-height:0;padding-bottom: 61.93333333333333%; height: 0; background-color:var(--lazyload-background-color,#F7F5F5);}</style><style id="__jsx-4155471185">.image-container.jsx-4155471185{position:relative;line-height:0;padding-bottom: 78.76254180602007%; height: 0; background-color:var(--lazyload-background-color,#F7F5F5);}</style><style id="__jsx-2087637795">.image-container.jsx-2087637795{position:relative;line-height:0;padding-bottom: 60.150375939849624%; height: 0; background-color:var(--lazyload-background-color,#F7F5F5);}</style><style id="__jsx-3455207628">.image-container.jsx-3455207628{position:relative;line-height:0;padding-bottom: 58.778625954198475%; height: 0; background-color:var(--lazyload-background-color,#F7F5F5);}</style><style id="__jsx-158679814">.image-container.jsx-158679814{position:relative;line-height:0;padding-bottom: 117.74530271398747%; height: 0; background-color:var(--lazyload-background-color,#F7F5F5);}</style><style id="__jsx-3677644724">.image-container.jsx-3677644724{position:relative;line-height:0;padding-bottom: 75.09803921568627%; height: 0; background-color:var(--lazyload-background-color,#F7F5F5);}</style><style id="__jsx-1585526742">.image-container.jsx-1585526742{position:relative;line-height:0;padding-bottom: 150.8515815085158%; height: 0; background-color:var(--lazyload-background-color,#F7F5F5);}</style><style id="__jsx-3971069363">[class^='slider-control-'] .arrow{background:var(--primary-color);width:2.5rem;height:2.5rem;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;position:absolute;cursor:pointer;}[class^='slider-control-'] .arrow{color:var(--icon-color,default);}.slider-control-centerleft .previous{top:-35vh;left:0;}.slider-control-centerright .next{top:-35vh;right:0;}.last.jsx-3971069363{visibility:hidden;}.cross.jsx-3971069363{background:red;height:6.25rem;position:relative;width:1.25rem;}.cross.jsx-3971069363:after{background:red;content:'';height:1.25rem;left:-2.5rem;position:absolute;top:2.5rem;width:6.25rem;}.slider-slide .slide{overflow-y:auto;height:100% !important;}.slider-slide .mobile-ad{margin:0 auto;width:300px;}.slider-list{height:100% !important;}ul.slider-list > li.slider-slide .gallery-image-container .image-with-credit-container{display:inline-block;}@media only screen and (min-width:768px){.last.jsx-3971069363{visibility:visible;}.carousel-slider-content .slider{height:calc( 100% - 11.125rem ) !important;width:calc(100% - 19.75rem) !important;float:left;}ul.slider-list,ul.slider-list > li.slider-slide,ul.slider-list > li.slider-slide .image-container > picture{height:100% !important;}ul.slider-list > li.slider-slide .gallery-image-container .image-with-credit-container{display:inline-block;}ul.slider-list > li.slider-slide > .slide > .gallery-image-container > .image-with-credit-container > .image-container > .lazyLoad{display:inline-block;width:100%;height:100%;}ul.slider-list > li.slider-slide > .slide > .gallery-image-container > .image-with-credit-container > .image-container > .lazyLoad > picture{display:inline;width:100%;}ul.slider-list > li.slider-slide > .slide > .gallery-image-container > .image-with-credit-container > .image-container > .lazyLoad > picture > img{width:auto;height:38.9375rem;}ul.slider-list > li.slider-slide .gallery-image-container .image-container{line-height:0;}ul.slider-list > li.slider-slide .gallery-image-container.portrait .image-container{position:relative;max-height:100%;}ul.slider-list > li.slider-slide .gallery-image-container.landscape .image-container{width:100%;}ul.slider-list > li.slider-slide > .slide.landscape > .gallery-image-container.landscape > .image-with-credit-container > .image-container > .lazyLoad > picture > img{width:auto;height:29.6875rem;}.previous.jsx-3971069363,.next.jsx-3971069363{top:-17vh;}}</style><style id="__jsx-4204655054">.open.jsx-4204655054{display:block;visibility:visible;}.closed.jsx-4204655054{display:none;visibility:hidden;}body.jsx-4204655054 .modal-open{visibility:hidden;}body.jsx-4204655054 .modal-open .slider-modal{visibility:visible;}.open.slider-modal.jsx-4204655054{position:fixed;top:0;left:0;width:100%;height:100%;background:grey;z-index:1000000;}.open.jsx-4204655054 .slider-modal-main.jsx-4204655054{position:fixed;background:white;width:100%;height:100%;top:0;left:0;-webkit-transform:none;-ms-transform:none;transform:none;overflow-y:auto;}.closed.slider-modal.jsx-4204655054{position:fixed;width:100%;}@media only screen and (min-width:769px){.open.jsx-4204655054 .slider-modal-main.jsx-4204655054{top:50%;left:50%;min-height:50%;-webkit-transform:translate(-50%,-50%);-ms-transform:translate(-50%,-50%);transform:translate(-50%,-50%);}}</style><style id="__jsx-2655605033">.image-container.jsx-2655605033{position:relative;line-height:0;padding-bottom: 100%; height: 0; background-color:var(--lazyload-background-color,#F7F5F5);}</style><style id="__jsx-1482656742">.cover-image-container.jsx-1482656742{font-family:var(--gallery-font-family,var(--primary-font-family));position:relative;color:#333;border:0.0625rem solid #ececec;margin-bottom:2rem;padding-bottom:1rem;cursor:pointer;font-family:var(--gallery-font-family,var(--primary-font-family));font-weight:500;line-height:1.5625rem;}.cover-image-container.responsive.jsx-1482656742{display:none;}.cover-image.jsx-1482656742{position:relative;}.cover-image-total.jsx-1482656742{display:none;}.cover-image-title.jsx-1482656742{font-weight:700;line-height:normal;display:block;margin:0 1rem;font-size:1rem;}.cover-image-trigger.jsx-1482656742{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;background-color:#fff;color:#000;cursor:pointer;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;font-size:0.875rem;line-height:1;margin-right:-0.0625rem;padding:1.5rem 0 1.5rem 1rem;position:absolute;width:13rem;z-index:1;text-align:center;font-weight:600;bottom:0;}.cover-image-trigger.jsx-1482656742 .view.jsx-1482656742{text-transform:uppercase;font-size:0.9375rem;font-weight:700;}.cover-image-trigger.jsx-1482656742 .total.jsx-1482656742{text-align:left;font-size:0.875rem;}.cover-image-trigger.jsx-1482656742 .info-container.jsx-1482656742{margin-right:1.5rem;font-family:var(--secondary-font-family,var(--primary-font-family));}.cover-image-trigger.jsx-1482656742 .icon.jsx-1482656742{background:var(--primary-color);width:2.5rem;height:2.5rem;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;margin-right:1rem;fill:var(--icon-color,default);}.cover-image-trigger.jsx-1482656742 .icon.jsx-1482656742 > svg > path{fill:var(--icon-color,default) !important;}.cover-image-trigger.jsx-1482656742 .icon.right.jsx-1482656742{position:absolute;right:0;margin-right:-1.25rem;}.count.jsx-1482656742 span.jsx-1482656742{display:block;font-size:0.75rem;font-weight:600;margin-top:1rem;}.cover-image-content.jsx-1482656742{margin:0 1rem;}.cover-image-credits.jsx-1482656742{display:block;font-size:0.5625rem;font-weight:600;color:#999;line-height:1;margin-bottom:0.5rem;padding:0.3125rem 1rem;text-transform:uppercase;}a.cover-image-action-button.jsx-1482656742{background-color:var(--gallery-action-button-primary-color);color:var(--gallery-action-button-secondary-color);text-transform:uppercase;font-weight:600;min-width:6.5rem;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;-webkit-text-decoration:none;text-decoration:none;padding:0.5rem;-webkit-transition:all ease 0.2s;transition:all ease 0.2s;margin-left:1rem;}a.cover-image-action-button.jsx-1482656742:hover{cursor:pointer;box-shadow:inset 0 -3rem 0 0 #000;color:#fff;-webkit-text-decoration:none;text-decoration:none;}a.cover-image-action-button.jsx-1482656742 > svg > path{fill:var(--gallery-action-button-secondary-color);}a.cover-image-action-button.jsx-1482656742:hover > svg > path{fill:#fff;}@media only screen and (min-width:768px){.cover-image-container.responsive.jsx-1482656742{display:block;}.cover-image-trigger.jsx-1482656742{width:15rem;}.cover-image-total.jsx-1482656742{display:block;margin-top:0.25rem;font-weight:700;font-size:0.875rem;position:absolute;bottom:0;left:0;background-color:white;padding:0.5rem 1rem;}.cover-image-trigger.jsx-1482656742{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;background-color:#fff;bottom:35%;margin-right:-0.0625rem;right:0;}.cover-image-trigger.jsx-1482656742 .icon.right.jsx-1482656742{width:3.5rem;height:3.5rem;}}</style><style id="__jsx-2481516217">.image-container.jsx-2481516217{position:relative;line-height:0;padding-bottom: 141.6996649406031%; height: 0; background-color:var(--lazyload-background-color,#F7F5F5);}</style><style id="__jsx-342696703">.disclaimer.jsx-342696703{padding-top:0.5rem;font-family:var(--content-font-family,var(--primary-font-family,sans-serif));color:#A7A9AC;}.disclaimer.jsx-342696703 a.jsx-342696703{-webkit-text-decoration:none;text-decoration:none;color:var(--content-link-color,var(--primary-text-color));}@media only screen and (min-width:48rem){.disclaimer.jsx-342696703{margin:0 17% 0.75rem;position:relative;}}@media only screen and (min-width:62rem){.disclaimer.jsx-342696703{margin:0 25% 0.75rem;position:relative;}}</style><style id="__jsx-1456218620">article.jsx-1456218620{padding:0 0.9375rem;background-color:#fff;}ol.breadcrumbs{padding-top:0.5rem;padding-bottom:0.5rem;margin-bottom:1.25rem;}.article-content.jsx-1456218620{position:relative;}.ad-container.jsx-1456218620{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;padding:1rem 0;margin:0 -0.9375rem;}.ad-container--inline.jsx-1456218620{width:calc(100vw - 0.5rem);position:relative;left:50%;right:50%;margin-left:-50vw;margin-right:-50vw;}.ad-container--filled.jsx-1456218620{background-color:#f4f4f4;margin-top:0.875rem;margin-bottom:0.875rem;}.ad-container-zero-margins.jsx-1456218620{margin:0;}.takeover .ad-container--inline{max-width:75rem;}.sticky-wrapper.jsx-1456218620{height:0;overflow:hidden;-webkit-transition:height 0.5s ease;transition:height 0.5s ease;}.sticky-advert.jsx-1456218620{width:100%;background-color:#fff;overflow:hidden;-webkit-transition:height 0.5s ease;transition:height 0.5s ease;padding:0;position:fixed;z-index:19;}.takeover .sticky-advert{max-width:75rem;}h1.title,.breadcrumbs{;}@media only screen and (min-width:768px){.ad-container--wrapped.jsx-1456218620{float:right;margin-left:0.5rem;margin-right:0.5rem;padding:0;background:transparent !important;}ol.breadcrumbs{margin-left:9%;}h1.title,h2.subtitle{margin-left:9%;}.article-content.jsx-1456218620{margin:0 17%;}.source-links-container{margin:0 17% 1rem;}div.author{margin:0 17% 2rem;}}@media only screen and (min-width:992px){.takeover .ad-container--inline{left:initial;margin-left:-0.9375rem;}div.author{margin:0 25% 2rem;}.article-content.jsx-1456218620{margin:0 25%;}.source-links-container{margin:0 25% 1rem;}}</style><style id="__jsx-299537183">.social-icons.jsx-299537183{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;padding:1.5rem 1.5625rem 2.375rem;margin:0;height:auto;}ul.jsx-299537183{text-align:center;color:var(--social-color,#FFF);background-color:transparent;margin:0;padding:0;list-style:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}li.jsx-299537183{list-style:none;display:inline-block;padding:0.4375rem;margin:0.625rem 0;height:1.25rem;}li.jsx-299537183 img.jsx-299537183{width:1.25rem;height:100%;}@media only screen and (min-width:992px){li.jsx-299537183{padding:0 2rem;}}</style><style id="__jsx-1506346603">footer.jsx-1506346603{background:var(--footer-background,var(--footer-background-color,#222));padding:2rem 1rem 3.09375rem 1rem;font-family:var(--footer-font-family,var(--primary-font-family,sans-serif));}.logo.jsx-1506346603{height:5rem;margin-top:-1.375rem;margin-bottom:0.625rem;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}.logo.jsx-1506346603 img.jsx-1506346603{max-height:100%;vertical-align:middle;max-width:12.5rem;}ul.jsx-1506346603{padding:0;margin:0;list-style:none;text-align:center;}li.jsx-1506346603>a.jsx-1506346603{color:var(--footer-link-color,#fff);font-size:0.8125rem;font-weight:400;margin:0.125rem;line-height:2.27;-webkit-letter-spacing:0.125rem;-moz-letter-spacing:0.125rem;-ms-letter-spacing:0.125rem;letter-spacing:0.125rem;text-transform:uppercase;-webkit-text-decoration:none;text-decoration:none;}li.jsx-1506346603>a.jsx-1506346603:hover{-webkit-text-decoration:none;text-decoration:none;color:var(--footer-link-hover-color,#fff);}li.jsx-1506346603>a.jsx-1506346603:focus{-webkit-text-decoration:none;text-decoration:none;color:var(--footer-link-focus-color,#fff);}p.jsx-1506346603{text-align:center;color:var(--footer-credits-color,#999);font-size:0.6875rem;font-weight:500;-webkit-letter-spacing:0.015rem;-moz-letter-spacing:0.015rem;-ms-letter-spacing:0.015rem;letter-spacing:0.015rem;line-height:1.27;margin:0.5rem 0rem;}.social-container.jsx-1506346603{text-align:center;margin-bottom:2.5rem;}.empty-link.jsx-1506346603{cursor:pointer;}@media only screen and (min-width:992px){li.jsx-1506346603{margin:0 0.5rem;}}</style><style id="__jsx-2155409932">.playbar.jsx-2155409932 .image-loading{width:0.9375rem;height:0.9375rem;top:40%;left:40%;}.playbar.jsx-2155409932{position:fixed;right:0;bottom:0;left:0;width:100%;height:4.375rem;z-index:30;border-top:0.0625rem solid #646464;font-size:0.8125rem;color:#999;background-color:#171717;box-shadow:0 -0.125rem 0.25rem rgba(0,0,0,0.5);-webkit-transition:bottom 0.1s ease-in-out;transition:bottom 0.1s ease-in-out;}.playbar-container.jsx-2155409932{padding:0 0 0 0.625rem;position:relative;min-width:20rem;max-width:75rem;margin-right:auto;margin-left:auto;}.playbar-container.jsx-2155409932:before,.playbar-container.jsx-2155409932:after{display:table;clear:both;}.playbar-listen.jsx-2155409932{height:4.375rem;margin-right:4.375rem;}.playbar-thumb.jsx-2155409932{float:left;width:3.125rem;height:3.125rem;margin:0.625rem 0.625rem 0.625rem 0;}.playbar-img.jsx-2155409932{position:relative;display:block;width:100%;height:auto;overflow:hidden;background-color:black;}.playbar-img.jsx-2155409932 img.jsx-2155409932{position:absolute;top:0;right:0;bottom:0;left:0;display:block;max-width:100%;max-height:100%;width:100%;height:100%;}.playbar-button.jsx-2155409932{float:left;vertical-align:middle;margin:1.0625rem 0.625rem 1.0625rem 0;min-width:2.25rem;height:2.25rem;border-radius:1.125rem;line-height:2rem;background-color:white;-webkit-transform:translateZ(0);-ms-transform:translateZ(0);transform:translateZ(0);}.playbar-button.jsx-2155409932:hover,.playbar-button.jsx-2155409932:focus{color:$black;-webkit-transform:scale(1.05);-ms-transform:scale(1.05);transform:scale(1.05);}.playbar-button.jsx-2155409932:active{color:$black;-webkit-transform:scale(0.95);-ms-transform:scale(0.95);transform:scale(0.95);}.playbar-icon.jsx-2155409932{float:left;width:2.25rem;height:2.25rem;text-align:center;}.playbar-icon.jsx-2155409932 img.jsx-2155409932{height:1rem;width:auto;vertical-align:middle;}.playbar-text.jsx-2155409932{color:#000000;display:none;float:left;margin-left:-0.25rem;padding-right:0.875rem;line-height:2.3125rem;}.playbar-details.jsx-2155409932{padding:1.6875rem 0.625rem 0 0;line-height:1.4;white-space:nowrap;overflow:hidden;text-overflow:ellipsis;}@media only screen and (min-width:768px){.playbar-container.jsx-2155409932{padding:0 0.625rem;}.playbar-listen.jsx-2155409932{display:inline-block;}.playbar-text.jsx-2155409932{display:inline-block;}}</style><style id="__jsx-2221945473">@font-face{font-family:'Raleway';src:url('/static/fonts/raleway-hairline.woff2') format('woff2'), url('/static/fonts/raleway-hairline.woff') format('woff'), url('/static/fonts/raleway-hairline.ttf') format('ttf');font-weight:100;font-display:swap;font-style:normal;unicode-range:U+000-5FF;}@font-face{font-family:'Raleway';src:url('/static/fonts/raleway-hairlineitalic.woff2') format('woff2'), url('/static/fonts/raleway-hairlineitalic.woff') format('woff'), url('/static/fonts/raleway-hairlineitalic.ttf') format('ttf');font-weight:100;font-display:swap;font-style:italic;unicode-range:U+000-5FF;}@font-face{font-family:'Raleway';src:url('/static/fonts/raleway-light.woff2') format('woff2'), url('/static/fonts/raleway-light.woff') format('woff'), url('/static/fonts/raleway-light.ttf') format('ttf');font-weight:300;font-display:swap;font-style:normal;unicode-range:U+000-5FF;}@font-face{font-family:'Raleway';src:url('/static/fonts/raleway-lightitalic.woff2') format('woff2'), url('/static/fonts/raleway-lightitalic.woff') format('woff'), url('/static/fonts/raleway-lightitalic.ttf') format('ttf');font-weight:300;font-display:swap;font-style:italic;unicode-range:U+000-5FF;}@font-face{font-family:'Raleway';src:url('/static/fonts/raleway-regular.woff2') format('woff2'), url('/static/fonts/raleway-regular.woff') format('woff'), url('/static/fonts/raleway-regular.ttf') format('ttf');font-weight:400;font-display:swap;font-style:normal;unicode-range:U+000-5FF;}@font-face{font-family:'Raleway';src:url('/static/fonts/raleway-italic.woff2') format('woff2'), url('/static/fonts/raleway-italic.woff') format('woff'), url('/static/fonts/raleway-italic.ttf') format('ttf');font-weight:400;font-display:swap;font-style:italic;unicode-range:U+000-5FF;}@font-face{font-family:'Raleway';src:url('/static/fonts/raleway-bold.woff2') format('woff2'), url('/static/fonts/raleway-bold.woff') format('woff'), url('/static/fonts/raleway-bold.ttf') format('ttf');font-weight:700;font-display:swap;font-style:normal;unicode-range:U+000-5FF;}@font-face{font-family:'Raleway';src:url('/static/fonts/raleway-bolditalic.woff2') format('woff2'), url('/static/fonts/raleway-bolditalic.woff') format('woff'), url('/static/fonts/raleway-bolditalic.ttf') format('ttf');font-weight:700;font-display:swap;font-style:italic;unicode-range:U+000-5FF;}@font-face{font-family:'Raleway';src:url('/static/fonts/raleway-black.woff2') format('woff2'), url('/static/fonts/raleway-black.woff') format('woff'), url('/static/fonts/raleway-black.ttf') format('ttf');font-weight:900;font-display:swap;font-style:normal;unicode-range:U+000-5FF;}@font-face{font-family:'Raleway';src:url('/static/fonts/raleway-blackitalic.woff2') format('woff2'), url('/static/fonts/raleway-blackitalic.woff') format('woff'), url('/static/fonts/raleway-blackitalic.ttf') format('ttf');font-weight:900;font-display:swap;font-style:normal;unicode-range:U+000-5FF;}html{font-size:16px;-webkit-font-smoothing:antialiased;}body{padding:0;margin:0;font-family:Raleway,'Helvetica Neue',Arial,Helvetica,Geneva,sans-serif;--primary-color:#ED1B29;--secondary-color:#FFFFFF;--tertiary-color:#ED1B29;--tertiary-complement-color:#FFFFFF;--primary-font-family:Raleway,'Helvetica Neue',Arial,Helvetica,Geneva,sans-serif;--primary-text-color:#161616;--navbar-background-color:#ED1B29;--navbar-text-color:#FFFFFF;--navbar-underline-color:#FFFFFF;--navbar-secondary-background-color:#FFFFFF;--navbar-secondary-text-color:#161616;--breadcrumb-current-color:#161616;--pullquote-image:url('/static/assets/pull-quote.svg');--footer-background-color:#000000;--error-color:#FFFFFF;--link-color:#ED1B29;--icon-color:#FFFFFF;--icon-background-color:var(--primary-color);--gallery-action-button-primary-color:var(--primary-color);--gallery-action-button-secondary-color:var(--secondary-color);--button-primary-color:var(--primary-color);--button-secondary-color:var(--secondary-color);--button-text-color:#161616;--ovalbackground-color:#ED1B29;--cards-primary-color:#ED1B29;--cards-secondary-color:#FFFFFF;--cards-type-date-text-transform:uppercase;--card-link-color:#161616;--cards-category-title-text-transform:uppercase;--cards-category-title-font-weight:600;--cards-category-title-font-size:26px;--cards-title-font-weight:400;--cards-description-font-weight:400;--cards-subcategory-navigation-border-color:#ED1B29;--cards-subcategory-navigation-background-color-hover:#ED1B29;--cards-subcategory-navigation-link-font-color:#161616;--cards-subcategory-navigation-link-font-color-hover:#FFFFFF;}footer{margin-bottom:70px;}.block-item{clear:both;}</style></head><body><div id="__next"><main><script>
    (function(undefined) {
      if (!('IntersectionObserver' in this)) {
        var src = 'https://cdn.polyfill.io/v2/polyfill.min.js?features=IntersectionObserver&flags=gated';
        var xhr = new XMLHttpRequest();
        xhr.onreadystatechange = function() {
            if (xhr.readyState == XMLHttpRequest.DONE) {
              var f = new Function(xhr.responseText);
              f();
            }
        }
        xhr.open('GET', src, false);
        xhr.send();
      }
    })
    .call('object' === typeof window && window || 'object' === typeof self && self || 'object' === typeof global && global || {});
    </script><nav data-test="desktop-nav-bar" class="jsx-1404340871 "><div class="jsx-1404340871 container"><div class="jsx-1404340871 logo-container"><a href="/" data-test="nav-bar-logo-link" class="jsx-1404340871"><div data-test="nav-bar-logo" class="jsx-1404340871 logo"></div></a></div><div class="jsx-1404340871 hamburger-container"><a data-test="mobile-nav-bar" class="jsx-1404340871 hamburger "><div class="jsx-1404340871 bar1"></div><div class="jsx-1404340871 bar2"></div><div class="jsx-1404340871 bar3"></div><div class="jsx-1404340871 bar4"></div></a></div><div class="jsx-1404340871 navbar-container"><ul class="jsx-2641940765 "><li data-test="Celebrity" class="jsx-4140163991  has-arrow-false"><a href="https://heatworld.com/celebrity/" data-test="nav-bar-link-Celebrity" target="_self" rel="" class="jsx-4140163991">Celebrity</a><div class="jsx-4140163991 nav-underline"></div><div class="jsx-4140163991 nav-sidelines"></div></li><li data-test="Entertainment" class="jsx-4140163991  has-arrow-true"><a href="https://heatworld.com/entertainment/" data-test="nav-bar-link-Entertainment" target="_self" rel="" class="jsx-4140163991">Entertainment</a><div class="jsx-4140163991 nav-underline"></div><div class="jsx-4140163991 nav-sidelines"></div><div data-test="mobile-nav-bar-dropdown-icon" class="jsx-4140163991 nav-arrow show-mobile-sub-menu-false"></div><div class="jsx-4140163991 nested-container show-mobile-sub-menu-false"><ul class="jsx-2641940765 nested"><li data-test="Soaps" class="jsx-4140163991 nested has-arrow-false"><a href="https://heatworld.com/entertainment/soaps/" data-test="nav-bar-link-Soaps" target="_self" rel="" class="jsx-4140163991">Soaps</a><div class="jsx-4140163991 nav-underline"></div><div class="jsx-4140163991 nav-sidelines"></div></li><li data-test="Music" class="jsx-4140163991 nested has-arrow-false"><a href="https://heatworld.com/entertainment/music/" data-test="nav-bar-link-Music" target="_self" rel="" class="jsx-4140163991">Music</a><div class="jsx-4140163991 nav-underline"></div><div class="jsx-4140163991 nav-sidelines"></div></li><li data-test="Trending" class="jsx-4140163991 nested has-arrow-false"><a href="https://heatworld.com/entertainment/trending/" data-test="nav-bar-link-Trending" target="_self" rel="" class="jsx-4140163991">Trending</a><div class="jsx-4140163991 nav-underline"></div><div class="jsx-4140163991 nav-sidelines"></div></li><li data-test="TV &amp; Movies" class="jsx-4140163991 nested has-arrow-false"><a href="https://heatworld.com/entertainment/tv-movies/" data-test="nav-bar-link-TV &amp; Movies" target="_self" rel="" class="jsx-4140163991">TV &amp; Movies</a><div class="jsx-4140163991 nav-underline"></div><div class="jsx-4140163991 nav-sidelines"></div></li></ul></div></li><li data-test="Style" class="jsx-4140163991  has-arrow-true"><a href="https://heatworld.com/style/" data-test="nav-bar-link-Style" target="_self" rel="" class="jsx-4140163991">Style</a><div class="jsx-4140163991 nav-underline"></div><div class="jsx-4140163991 nav-sidelines"></div><div data-test="mobile-nav-bar-dropdown-icon" class="jsx-4140163991 nav-arrow show-mobile-sub-menu-false"></div><div class="jsx-4140163991 nested-container show-mobile-sub-menu-false"><ul class="jsx-2641940765 nested"><li data-test="Celebrity Style" class="jsx-4140163991 nested has-arrow-false"><a href="https://heatworld.com/style/celebrity/" data-test="nav-bar-link-Celebrity Style" target="_self" rel="" class="jsx-4140163991">Celebrity Style</a><div class="jsx-4140163991 nav-underline"></div><div class="jsx-4140163991 nav-sidelines"></div></li><li data-test="Trends" class="jsx-4140163991 nested has-arrow-false"><a href="https://heatworld.com/style/trends/" data-test="nav-bar-link-Trends" target="_self" rel="" class="jsx-4140163991">Trends</a><div class="jsx-4140163991 nav-underline"></div><div class="jsx-4140163991 nav-sidelines"></div></li></ul></div></li><li data-test="Hair &amp; Beauty" class="jsx-4140163991  has-arrow-true"><a href="https://heatworld.com/hair-beauty/" data-test="nav-bar-link-Hair &amp; Beauty" target="_self" rel="" class="jsx-4140163991">Hair &amp; Beauty</a><div class="jsx-4140163991 nav-underline"></div><div class="jsx-4140163991 nav-sidelines"></div><div data-test="mobile-nav-bar-dropdown-icon" class="jsx-4140163991 nav-arrow show-mobile-sub-menu-false"></div><div class="jsx-4140163991 nested-container show-mobile-sub-menu-false"><ul class="jsx-2641940765 nested"><li data-test="Hair" class="jsx-4140163991 nested has-arrow-false"><a href="https://heatworld.com/hair-beauty/hair/" data-test="nav-bar-link-Hair" target="_self" rel="" class="jsx-4140163991">Hair</a><div class="jsx-4140163991 nav-underline"></div><div class="jsx-4140163991 nav-sidelines"></div></li><li data-test="Makeup" class="jsx-4140163991 nested has-arrow-false"><a href="https://heatworld.com/hair-beauty/makeup/" data-test="nav-bar-link-Makeup" target="_self" rel="" class="jsx-4140163991">Makeup</a><div class="jsx-4140163991 nav-underline"></div><div class="jsx-4140163991 nav-sidelines"></div></li></ul></div></li><li data-test="Bingo" class="jsx-4140163991  has-arrow-false"><a href="https://www.takeabreakbingo.co.uk/home?utm_source=heat&amp;utm_medium=nav_bar&amp;utm_campaign=button_click" data-test="nav-bar-link-Bingo" target="_blank" rel="" class="jsx-4140163991">Bingo</a><div class="jsx-4140163991 nav-underline"></div><div class="jsx-4140163991 nav-sidelines"></div></li><li data-test="Win" class="jsx-4140163991  has-arrow-false"><a href="https://heatworld.iwcomps.com" data-test="nav-bar-link-Win" target="_blank" rel="" class="jsx-4140163991">Win</a><div class="jsx-4140163991 nav-underline"></div><div class="jsx-4140163991 nav-sidelines"></div></li><li data-test="Shopping" class="jsx-4140163991  has-arrow-false"><a href="https://heatworld.com/shopping/" data-test="nav-bar-link-Shopping" target="_self" rel="" class="jsx-4140163991">Shopping</a><div class="jsx-4140163991 nav-underline"></div><div class="jsx-4140163991 nav-sidelines"></div></li><li data-test="Subscriptions" class="jsx-4140163991  has-arrow-true"><a href="https://www.greatmagazines.co.uk/heat-magazine?utm_source=dynamic&amp;utm_medium=bws&amp;utm_content=topnavsubscribetext&amp;utm_campaign=BAU_heat&amp;af=true&amp;awc=970_1508161706_309921bcf2868d3a6475bcfb31e953d0" data-test="nav-bar-link-Subscriptions" target="_blank" rel="" class="jsx-4140163991">Subscriptions</a><div class="jsx-4140163991 nav-underline"></div><div class="jsx-4140163991 nav-sidelines"></div><div data-test="mobile-nav-bar-dropdown-icon" class="jsx-4140163991 nav-arrow show-mobile-sub-menu-false"></div><div class="jsx-4140163991 nested-container show-mobile-sub-menu-false"><ul class="jsx-2641940765 nested"><li data-test="Heat Magazine Subscriptions" class="jsx-4140163991 nested has-arrow-false"><a href="https://heatworld.com/heat-magazine-subscriptions/" data-test="nav-bar-link-Heat Magazine Subscriptions" target="_self" rel="" class="jsx-4140163991">Heat Magazine Subscriptions</a><div class="jsx-4140163991 nav-underline"></div><div class="jsx-4140163991 nav-sidelines"></div></li><li data-test="Newsletter Sign Up" class="jsx-4140163991 nested has-arrow-false"><a href="/newsletter/" data-test="nav-bar-link-Newsletter Sign Up" target="_self" rel="" class="jsx-4140163991">Newsletter Sign Up</a><div class="jsx-4140163991 nav-underline"></div><div class="jsx-4140163991 nav-sidelines"></div></li></ul></div></li></ul></div></div></nav><div class="jsx-1404340871 navbar-placeholder"></div><div class="jsx-1456218620 sticky-wrapper"><div class="jsx-1456218620 ad-container ad-container-zero-margins sticky-advert"><div class="jsx-584588131"><div id="inline-01" class="jsx-584588131 advert "></div></div></div></div><div class="jsx-584588131"><div id="overlay" class="jsx-584588131 advert "></div></div><div class="jsx-584588131"><div id="out-of-page" class="jsx-584588131 advert "></div></div><article class="jsx-1456218620"><script type="application/ld+json">
        {
          "@context": "http://schema.org",
          "@type": "article",
          "description": "Made in Chelsea's Miles Nazaire has revealed which co-star he's been 'snuggling up with' and it's NOT Emily Blackwell. Read more on heat.",
          "datePublished": "2022-11-01T14:50:00.000Z",
          "inLanguage":"en",
          "headline": "Miles Nazaire reveals co-star he's 'snuggling up with' and it's NOT Emily Blackwell",
          "image": {
            "@type": "ImageObject",
            "url": "https://images.bauerhosting.com/celebrity/sites/4/2021/09/Miles-Nazaire.png?q=80&w=850&ar=16:9&fit=crop&crop=top",
            "width": 850,
            "height": 478.125
          },
          "author": {
            "@type": "Person",
            "name": "Ben Pulsford"
          },
          "publisher": {
            "@context": "http://schema.org",
            "@type": "Organization",
            "name": "Heat",
            "url": "https://heatworld.com/celebrity/news/miles-nazaire-made-in-chelsea/",
            "logo": {
              "@type": "ImageObject",
              "url": "https://heatworld.com/static/assets/logo-white.png",
              "width": 600,
              "height": 60
            }
          },
          "url": "https://heatworld.com/celebrity/news/miles-nazaire-made-in-chelsea/",
          "mainEntityOfPage": "https://heatworld.com/celebrity/news/miles-nazaire-made-in-chelsea/",
          "dateModified": "2022-11-01T16:42:04.000Z"
        }
      </script><ol class="jsx-3604888826 breadcrumbs"><li class="jsx-3604888826"><a href="/" class="jsx-3604888826">Home</a></li><li class="jsx-3604888826"><a href="/celebrity/" class="jsx-3604888826">Celebrity</a></li><li class="jsx-3604888826"><a href="/celebrity/news/" class="jsx-3604888826">News</a></li></ol><div class="jsx-4032843188 content-header"><h1 class="jsx-928984976 title">EXCLUSIVE: Miles Nazaire reveals co-star he’s ‘snuggling up with’ and it’s NOT Emily Blackwell</h1><h2 class="jsx-832717774 subtitle">The Made in Chelsea hunk has broken so many hearts AND NOW OUR HEARTS ARE BROKEN TOO</h2><div class="jsx-901023059 hero-image "><div class="jsx-3628565330 image-container"><div class="jsx-1901279781 image-loading"></div><div class="lazyLoad"><picture class="jsx-952983560"><source media="(min-width:1600px)" srcSet="" class="jsx-952983560"/><source media="(min-width:1000px)" srcSet="" class="jsx-952983560"/><source media="(min-width:749px)" srcSet="" class="jsx-952983560"/><source media="(min-width:550px)" srcSet="" class="jsx-952983560"/><img src="" alt="Miles Nazaire Made in Chelsea" title="" data-src="//images.bauerhosting.com/celebrity/sites/4/2021/09/Miles-Nazaire.png?q=80&amp;w=440&amp;ar=16:9&amp;fit=crop&amp;crop=top" class="jsx-952983560 loading"/></picture></div></div></div><div class="jsx-901023059 hero-overlay "></div></div><hr class="jsx-4032843188 hero-underline"/><div class="jsx-3836731496 author"><span class="jsx-3836731496 author-prefix">by<!-- --> </span><span class="jsx-3836731496 author-name">Ben Pulsford</span><span class="jsx-3836731496"> <!-- -->|<!-- --> </span><div class="jsx-3836731496 author-date"><span class="jsx-3836731496 modified-at">Posted</span><time dateTime="01 11 2022" class="jsx-3836731496">9 hours ago</time></div></div><div class="jsx-1456218620 article-content"><span class="jsx-676205607 content"><p>We&#x27;ll be honest here; when it comes to <a href="https://heatworld.com/entertainment/tv-movies/made-in-chelsea-gossip/" target="_blank" rel="">Made in Chelsea</a> hunk Miles Nazaire&#x27;s love/sex/friends with benefits life, we genuinely can&#x27;t keep up, even though it is literally our job to know more about this that perhaps even he does.</p></span><span class="jsx-676205607 content"><p>The latest series of Made in Chelsea has only just got into second gear and already Miles has bedded, broken hearts, found new sparks, and found more new sparks. He&#x27;s the poster child for all those angelic-faced bad boys out there, and we have totally fallen victim to his charms, too.</p></span><span class="jsx-676205607 content"><p>We love you, Miles Nazaire, and we&#x27;re ready to get burned.</p></span><div class="block-item"><div class="lazyLoad"></div></div><span class="jsx-676205607 content"><p>To top off all the relationships (not to mention the budding ones) he&#x27;s already juggling on the show right now – namely <a href="https://heatworld.com/celebrity/news/issy-francis-baum/" target="_blank" rel="">Issy Francis-Baum</a>, <a href="https://heatworld.com/celebrity/news/melissa-tattum-made-in-chelsea/" target="_self" rel="">Melissa Tattam</a>, <a href="https://heatworld.com/entertainment/tv-movies/made-in-chelsea-ruby-adler-reza-garroussi-split/" target="_self" rel="">Ruby Adler</a>, and his flirty friendship with bestie <a href="https://heatworld.com/celebrity/news/emily-blackwell-made-in-chelsea/" target="_self" rel="">Emily Blackwell</a> (we&#x27;ve probably missed one or twelve out) – Miles exclusively revealed to heatworld that he&#x27;s secretly been &quot;snuggling up&quot; with another one of his MIC co-stars.</p></span><span class="jsx-676205607 content"><p>Seriously, watch out SW4, because if we&#x27;ve done our sex maths correctly, Miles is running out of SW3 residents.</p></span><span class="jsx-676205607 content"><p>Miles exclusively told heatworld, &quot;In the country house that we stayed in for one of the series, Julius <!-- -->[<!-- -->Cowdrey<!-- -->]<!-- --> and I got the really, really small room, so we ended up staying in the cinema room, snuggled up together, as we always do, like a cheeky couple.&quot;</p></span><div class="block-item"><div class="lazyLoad"></div></div><span class="jsx-676205607 content"><p>Don&#x27;t you just hate when your ludicrously posh country bedroom isn&#x27;t big enough, so you&#x27;re relegated to the cinema room? Call the MiC aftercare team.</p></span><span class="jsx-676205607 content"><p>It seems our Miles really is running out of SW3 residents...</p></span><span class="jsx-676205607 content"><p>Okay, so his bestie Julius isn&#x27;t exactly a new flame, but as a gay fan of Made In Chelsea, I&#x27;m all for the visual provided by this throwaway comment.</p></span><span class="jsx-676205607 content"><h2>Miles Nazaire&#x27;s nipple surgery</h2></span><span class="jsx-676205607 content"><p>That’s right, Made in Chelsea’s Miles Nazaire has made a series of vlogs about his nipples.</p></span><span class="jsx-676205607 content"><p>And no, it’s not as saucy as it sounds and as far as we can tell there isn&#x27;t an OnlyFans link. Mind. Gutter.</p></span><span class="jsx-676205607 content"><p>Miles recently had two procedures to remove something called gynecomastia from his breasts. Huh? I know, us too right. Gynecomastia, pronounced guy-nuh-koh-MAS-tee-uh, is an increase in the amount of breast gland tissue in men, caused by an imbalance of the hormones estrogen and testosterone.</p></span><span class="jsx-676205607 content"><p>Four years ago, when Miles began taking exercise more seriously and, in his words, his body became more sculpted. At first, he thought he had stubborn fat behind his nipples, but it transpired it was gynecomastia.</p></span><div class="block-item"><div class="lazyLoad"></div></div><span class="jsx-676205607 content"><p>Miles speaks candidly about the impact it’s had on him in his latest vlogs, “What annoys me is, I’ve got really insecure about it.”</p></span><span class="jsx-676205607 content"><p>In the vlog, Miles takes viewers to his consultation in <a href="https://www.instagram.com/p/CiVGNKeKrjS/" target="_blank" rel="nofollow noopener noreferrer">part one</a>, and <a href="https://www.instagram.com/p/CivH0EWIN1c/" target="_self" rel="noopener noreferrer">part two</a> literally follows him into theatre and sees him getting put under for the first stage of the process, liposuction. Disclaimer. It gets pretty grim!</p></span><span class="jsx-676205607 content"><p>But before this, there is a lot of fun chit chat.</p></span><span class="jsx-676205607 content"><p>“Nipple surgery day!” Miles chimes, “I feel like I need to say goodbye to my nipples.”</p></span><span class="jsx-676205607 content"><p>“Because I wanted this day so much, I don’t really feel that nervous. I’m apprehensive. It’s a weird feeling.”</p></span><span class="jsx-676205607 content"><p>“I keep saying nipple surgery but I am not actually doing anything to my nipples – gynecomastia surgery.”</p></span><div class="block-item"><div class="lazyLoad"></div></div><span class="jsx-676205607 content"><h2>Miles Nazaire&#x27;s MiC history</h2></span><span class="jsx-676205607 content"><p>The golden age of Made in Chelsea might be over – those Caggie leaving at the airport, Spencer slapping, ex-boyfriend casting scenes will take some beating – but Miles has certainly facilitated some controversial plotlines during his time on the show.</p></span><span class="jsx-676205607 content"><p>First there was the explosive arguments he had when his ex girlfriend <a href="https://heatworld.com/entertainment/tv-movies/made-in-chelsea-cast-jobs/" target="_blank" rel="">Maeva D’Ascanio</a> arrived from France, and the ensuing chaos when they eventually called it a day (supposedly) and Maeva began dating Miles’ best mate <a href="https://heatworld.com/entertainment/tv-movies/james-taylor-made-in-chelsea-2/" target="_self" rel="">James Taylor</a>.</p></span><div class="block-item"><div class="lazyLoad"></div></div><span class="jsx-676205607 content"><h2 id="h-who-is-miles-nazaire">Who is Miles Nazaire?</h2></span><span class="jsx-676205607 content"><p>Miles was a new sign up to the 15th series of Made in Chelsea in 2018. He quickly made an impact when he was introduced as a club promoter and quickly caused havoc for <a href="https://heatworld.com/celebrity/news/liv-bentley-made-in-chelsea/" target="_blank" rel="">Liv Bentley</a> and <a href="https://heatworld.com/entertainment/tv-movies/digby-edgley-made-in-chelsea/" target="_self" rel="">Digby Edgley</a> (who were already very much on the rocks) when he started a rumour that Digby had been messaging his girlfriend. Could it have been Maeva? It was never confirmed and Digby always denied the allegations.</p></span><span class="jsx-676205607 content"><p>He later moved in with Sophie ‘Habbs’ Habboo and Emily Blackwell, but that didn’t end well when the lines between friendship and romance were blurred between him and Emily.</p></span><div class="block-item"><div class="lazyLoad"></div></div><span class="jsx-676205607 content"><p>He later scored some bro points when he asked <a href="https://heatworld.com/entertainment/tv-movies/cbb-sam-thompson-made-chelsea/" target="_blank" rel="">Sam Thompson</a>&#x27;s permission to take his ex, <a href="https://heatworld.com/shopping/beauty/tiffany-watson-nicola-hughes-podcast/" target="_self" rel="">Tiffany Watson</a>, out on a date.</p></span><span class="jsx-676205607 content"><p>In conclusion, Miles has made a play for pretty much every woman in Chelsea, and it doesn’t look like he’s ready to hang up his boots just yet, either.</p></span><span class="jsx-676205607 content"><h2 id="h-did-miles-nazaire-quit-made-in-chelsea">Did Miles Nazaire quit Made in Chelsea?</h2></span><span class="jsx-676205607 content"><p>Miles took a break from being on the show in 2020, telling <a href="https://ok.co.uk/" target="_blank" rel="nofollow noopener noreferrer">OK! magazine</a>, &quot;So last year it was more the fact that I had done two years on the show and lockdown was coming into place, I thought it was a good decision for me to take some time off.</p></span><div class="block-item"><div class="lazyLoad"></div></div><span class="jsx-676205607 content"><p>&quot;It was never me saying goodbye to the show, it was just me saying, &#x27;Oh you know what, I wanna venture into other business ideas&#x27; and other things I wanna do for my projects with me team, and just take a bit of time off really.</p></span><span class="jsx-676205607 content"><p>&quot;I took that time off, I was really, really happy about it and then I got back in contact with Chelsea and thought, &#x27;Well let&#x27;s come back and have some fun.&#x27;&quot;</p></span><span class="jsx-676205607 content"><p>He returned for the 2021 spring series, which saw <a href="https://heatworld.com/entertainment/tv-movies/made-in-chelsea-new-series-big-brother/" target="_blank" rel="">the cast move into a huge country mansion together to avoid isolation restrictions</a>.</p></span><span class="jsx-676205607 content"><h2 id="h-how-old-is-miles-nazaire">How old is Miles Nazaire?</h2></span><span class="jsx-676205607 content"><p>A December baby (and a Sagittarius), Miles is 26 years old.</p></span><span class="jsx-676205607 content"><h2 id="h-where-is-miles-nazaire-from">Where is Miles Nazaire from?</h2></span><span class="jsx-676205607 content"><p>Miles is proud of his French heritage but is, of course, based in Chelsea, London.</p></span><span class="jsx-676205607 content"><h2 id="h-who-are-miles-nazaire-s-parents">Who are Miles Nazaire’s parents?</h2></span><span class="jsx-676205607 content"><p>Miles’ dad Jacques is a French artist and Jazz musician, and even made a cameo on the show when he popped over to visit his son and play a gig with him in series 15.</p></span><div class="jsx-3215338118 inline-image-container block-item"><div class="jsx-1248555461 image-container"><div class="jsx-1901279781 image-loading"></div><div class="lazyLoad"><picture class="jsx-952983560"><source media="(min-width:749px)" srcSet="" class="jsx-952983560"/><source media="(min-width:550px)" srcSet="" class="jsx-952983560"/><img src="" alt="Miles Nazaire dad Jacques" title="Miles Nazaire dad Jacques" data-src="//images.bauerhosting.com/legacy/media/6116/74d5/c336/c00c/d956/807e/Screen%20Shot%202021-08-12%20at%2015.15.38.png?q=80&amp;w=440" class="jsx-952983560 loading"/></picture></div></div><div class="jsx-3215338118 inline-image-caption">Miles and his dad Jacques<!-- --> ©YouTube</div></div><span class="jsx-676205607 content"><p>Miles’ mum is an English born sculptor called Victoria, who lives in Les Issambres in France.</p></span><span class="jsx-676205607 content"><h2>What happened with Miles Nazaire and Inga Valentiner?</h2></span><span class="jsx-676205607 content"><p>Miles had a love interest set up by producers in the spring 2021 series, when <a href="https://heatworld.com/celebrity/news/inga-valentiner-made-in-chelsea-2/" target="_blank" rel="">Inga Valentiner</a> joined the cast. Miles and Inga had met once and been messaging on social media before Inga joined the cast, but sadly, things weren&#x27;t to be.</p></span><span class="jsx-676205607 content"><p>&quot;Inga is not only a beautiful girl, but she&#x27;s very creative and we have this really good connection on music and art, because of my background and family, so we had initially connected because of that,&quot; he told <a href="https://graziadaily.co.uk/" target="_blank" rel="nofollow noopener noreferrer">Grazia</a> at the time. &quot;And it was just quite nice to talk to someone in that capacity, and not just about gossip and drama.</p></span><span class="jsx-676205607 content"><p>&quot;There is huge pressure with starting a relationship, not only on the show, but in the house: you&#x27;ve got all eyes on you,&quot; he added. &quot;And also, everyone&#x27;s opinion is just going to bounce around - some people aren&#x27;t going to like it, and some people will. And then people take comments and change them. It&#x27;s constantly a battle, and it&#x27;s sometimes very hard to actually focus on the person that you&#x27;re with.&quot;</p></span><span class="jsx-676205607 content"><h2 id="h-what-happened-with-miles-nazaire-and-maeva-d-ascanio">What happened with Miles Nazaire and Maeva D’Ascanio?</h2></span><span class="jsx-676205607 content"><p>Miles and Maeva’s rocky relationship was explosive enough to rival Hugo Taylor and Millie Mackintosh’s from series one.</p></span><div class="block-item"><div class="lazyLoad"></div></div><span class="jsx-676205607 content"><p>Miles had vaguely mentioned an ex-girlfriend in France during his time on the show, and when Maeva arrived in Chelsea two series later it was clear there were a lot unresolved issues between the two.</p></span><span class="jsx-676205607 content"><p>After MANY a vicious row, they eventually broke up for good, with Maeva going on to date Miles’ best mate James Taylor – which upset Miles so much, that we almost felt sorry for him.</p></span><span class="jsx-676205607 content"><p>Maeva and James skipped series 19 for a ski season in France, with Miles admitting, &quot;I am so effing happy they&#x27;re not in it now.&quot;</p></span><div class="block-item"><div class="lazyLoad"></div></div><span class="jsx-676205607 content"><h2 id="h-check-out-made-in-chelsea-stars-of-yore-where-are-they-now">CHECK OUT: Made in Chelsea stars of yore - where are they now?</h2></span><div class="jsx-4204655054 slider-modal closed"><div class="jsx-4204655054 slider-modal-main"><div class="carousel-slider-content"><div class="jsx-2136271669 gallery-header"><div class="jsx-2136271669 nav-logo"><a href="/" class="jsx-2136271669"></a></div><div class="jsx-2136271669 nav-title"><p class="jsx-2136271669">MIC stars of yore: Where are they now?  slider</p></div><div class="jsx-2136271669 pagination"><div class="jsx-2136271669 "><span class="jsx-2136271669">2</span> of <span class="jsx-2136271669">28</span></div></div><div class="jsx-2136271669 cross-container"><div class="jsx-2136271669 cross"></div></div></div><div class="lazyLoad"></div><div class="slider" tabindex="0" style="box-sizing:border-box;display:block;height:inherit;-moz-box-sizing:border-box;position:relative;width:100%"><div aria-live="polite" aria-atomic="true" style="position:absolute;left:-10000px;top:auto;width:1px;height:1px;overflow:hidden" tabindex="-1">Slide 2 of 29</div><div class="slider-frame" style="box-sizing:border-box;display:block;height:100%;margin:0px;-moz-box-sizing:border-box;-ms-transform:translate(0, 0);overflow:hidden;padding:0;position:relative;touch-action:pinch-zoom pan-y;transform:translate3d(0, 0, 0);-webkit-transform:translate3d(0, 0, 0)"><ul class="slider-list" style="box-sizing:border-box;cursor:pointer;display:block;height:0;margin:0px 0px;padding:0;position:relative;-moz-box-sizing:border-box;-ms-transform:translate(0px, 0px);touch-action:pinch-zoom pan-y;transform:translate3d(0px, 0px, 0);-webkit-transform:translate3d(0px, 0px, 0);width:auto;transition:0s"><li class="slider-slide" style="box-sizing:border-box;display:inline-block;height:auto;left:0;list-style-type:none;margin-bottom:auto;margin-left:0;margin-right:0;margin-top:auto;-moz-box-sizing:border-box;position:absolute;top:0;transform:scale(1);transition:transform .4s linear;vertical-align:top;width:0" tabindex="-1" inert="true"><div data-test="slide-0" class="jsx-2309935225 slide landscape"><div class="jsx-2309935225 gallery-image-container landscape"><div class="jsx-2309935225 image-with-credit-container"><div class="jsx-96440534 image-container"><div class="jsx-1901279781 image-loading"></div><div class="lazyLoad"><picture class="jsx-952983560"><source media="(min-width:480px)" srcSet="" class="jsx-952983560"/><img src="" alt="original made in chelsea cast" title="" data-src="//images.bauerhosting.com/legacy/media/5bdc/456c/d976/790d/87ad/8073/Andy%20James%20then.jpg?q=80&amp;w=500" class="jsx-952983560 loading"/></picture></div></div><div class="jsx-2309935225 credit">E4</div></div></div><div class="jsx-2309935225 image-content"><div class="jsx-2309935225"><h2 class="jsx-2309935225"><p>Andy Jordan</p></h2><div class="jsx-2309935225 text"><p>Kicking things off is Andy Jordan, who first appeared on our screens wooing Spencer Matthews&#x27; then girlfriend Louis Thompson. He went on to get the girl, and earned himself a reputation as a bit of a love-sick wet cloth thanks to his incessant warbling - sorry, singing.</p></div></div></div></div></li><li class="slider-slide slide-visible slide-current" style="box-sizing:border-box;display:inline-block;height:auto;left:0;list-style-type:none;margin-bottom:auto;margin-left:0;margin-right:0;margin-top:auto;-moz-box-sizing:border-box;position:absolute;top:0;transform:scale(1);transition:transform .4s linear;vertical-align:top;width:0" tabindex="-1" inert="true"><div data-test="slide-1" class="jsx-2309935225 slide landscape"><div class="jsx-2309935225 gallery-image-container landscape"><div class="jsx-2309935225 image-with-credit-container"><div class="jsx-1062326004 image-container"><div class="jsx-1901279781 image-loading"></div><div class="lazyLoad"><picture class="jsx-952983560"><source media="(min-width:480px)" srcSet="" class="jsx-952983560"/><img src="" alt="original made in chelsea cast" title="" data-src="//images.bauerhosting.com/legacy/media/5bdc/46f4/d976/790d/87ad/8088/Screen%20Shot%202018-11-02%20at%2012.05.16%20PM.png?q=80&amp;w=500" class="jsx-952983560 loading"/></picture></div></div><div class="jsx-2309935225 credit">Instagram</div></div></div><div class="jsx-2309935225 image-content"><div class="jsx-2309935225"><h2 class="jsx-2309935225"><p>Andy Jordan</p></h2><div class="jsx-2309935225 text"><p>Andy left the show in 2015 to focus on his music career and his super laid-back lifestyle brand Jam Industries. Having learned to surf as a teenager, he&#x27;s now made his home in Cornwall and according to his Instagram is &#x27;preferably underwater&#x27;. Still fit though.</p></div></div></div></div></li><li class="slider-slide" style="box-sizing:border-box;display:inline-block;height:auto;left:0;list-style-type:none;margin-bottom:auto;margin-left:0;margin-right:0;margin-top:auto;-moz-box-sizing:border-box;position:absolute;top:0;transform:scale(1);transition:transform .4s linear;vertical-align:top;width:0" tabindex="-1" inert="true"><div data-test="slide-2" class="jsx-2309935225 slide landscape"><div class="jsx-2309935225 gallery-image-container landscape"><div class="jsx-2309935225 image-with-credit-container"><div class="jsx-2244100454 image-container"><div class="jsx-1901279781 image-loading"></div><div class="lazyLoad"><picture class="jsx-952983560"><source media="(min-width:480px)" srcSet="" class="jsx-952983560"/><img src="" alt="original made in chelsea cast" title="" data-src="//images.bauerhosting.com/legacy/media/5bdc/47aa/d976/790d/87ad/80c2/Binky%20then.jpg?q=80&amp;w=500" class="jsx-952983560 loading"/></picture></div></div><div class="jsx-2309935225 credit">E4</div></div></div><div class="jsx-2309935225 image-content"><div class="jsx-2309935225"><h2 class="jsx-2309935225"><p>Binky Felstead</p></h2><div class="jsx-2309935225 text"><p>Binky is a Made in Chelsea fan favourite, having first appeared in 2011 as a firm friend of Ollie Locke and Cheska Hull. Her time on the show was wracked with unlucky in love storylines, with party boy Alex Mytton cheating on her repeatedly (that was sad, so sad) and man-child Joshua &#x27;JP&#x27; Patterson refusing to commit.</p></div></div></div></div></li><li class="slider-slide" style="box-sizing:border-box;display:inline-block;height:auto;left:0;list-style-type:none;margin-bottom:auto;margin-left:0;margin-right:0;margin-top:auto;-moz-box-sizing:border-box;position:absolute;top:0;transform:scale(1);transition:transform .4s linear;vertical-align:top;width:0" tabindex="-1" inert="true"><div data-test="slide-3" class="jsx-2309935225 slide landscape"><div class="jsx-2309935225 gallery-image-container landscape"><div class="jsx-2309935225 image-with-credit-container"><div class="jsx-3056340466 image-container"><div class="jsx-1901279781 image-loading"></div><div class="lazyLoad"><picture class="jsx-952983560"><source media="(min-width:480px)" srcSet="" class="jsx-952983560"/><img src="" alt="original made in chelsea cast" title="" data-src="//images.bauerhosting.com/legacy/media/5bdc/499c/d976/790d/87ad/8103/Screen%20Shot%202018-11-02%20at%2012.18.57%20PM.png?q=80&amp;w=500" class="jsx-952983560 loading"/></picture></div></div><div class="jsx-2309935225 credit">Instagram</div></div></div><div class="jsx-2309935225 image-content"><div class="jsx-2309935225"><h2 class="jsx-2309935225"><p>Binky Felstead</p></h2><div class="jsx-2309935225 text"><p>Binky went on to have a baby with JP and quit the show for her own spin off, <a href="https://closeronline.co.uk/celebrity/news/binky-felstead-josh-jp-patterson-first-trailer-baby-show-chelsea/" target="_blank" rel="noopener noreferrer">Born in Chelsea</a>, which followed the first few months of baby India&#x27;s life. Binky is now a mum of two after welcoming baby son Wolfie with husband Max Darnton in August 2021. Yep, she&#x27;s finally found everlasting love with businessman Max and they secretly tied the knot earlier this year.</p></div></div></div></div></li><li class="slider-slide" style="box-sizing:border-box;display:inline-block;height:auto;left:0;list-style-type:none;margin-bottom:auto;margin-left:0;margin-right:0;margin-top:auto;-moz-box-sizing:border-box;position:absolute;top:0;transform:scale(1);transition:transform .4s linear;vertical-align:top;width:0" tabindex="-1" inert="true"><div data-test="slide-4" class="jsx-2309935225 slide landscape"><div class="jsx-2309935225 gallery-image-container landscape"><div class="jsx-2309935225 image-with-credit-container"><div class="jsx-1929467126 image-container"><div class="jsx-1901279781 image-loading"></div><div class="lazyLoad"><picture class="jsx-952983560"><source media="(min-width:480px)" srcSet="" class="jsx-952983560"/><img src="" alt="original made in chelsea cast" title="" data-src="//images.bauerhosting.com/legacy/media/5bdc/560d/d976/790d/87ad/81c8/Caggie%20Dunlop%20then.jpg?q=80&amp;w=500" class="jsx-952983560 loading"/></picture></div></div><div class="jsx-2309935225 credit">E4</div></div></div><div class="jsx-2309935225 image-content"><div class="jsx-2309935225"><h2 class="jsx-2309935225"><p>Caggie Dunlop</p></h2><div class="jsx-2309935225 text"><p>Caggie was an OG cast member and first appeared as Spencer&#x27;s childhood sweetheart, who he then spent the rest of her three seasons on the show trying to snare. For a long time, she was the only woman the SW1 lothario ever seemed truly committed to, but she departed dramatically to go and pursue a music career in the States, leaving a distraught Spenny at the airport.</p></div></div></div></div></li><li class="slider-slide" style="box-sizing:border-box;display:inline-block;height:auto;left:0;list-style-type:none;margin-bottom:auto;margin-left:0;margin-right:0;margin-top:auto;-moz-box-sizing:border-box;position:absolute;top:0;transform:scale(1);transition:transform .4s linear;vertical-align:top;width:0" tabindex="-1" inert="true"><div data-test="slide-5" class="jsx-2309935225 slide landscape"><div class="jsx-2309935225 gallery-image-container landscape"><div class="jsx-2309935225 image-with-credit-container"><div class="jsx-2791244192 image-container"><div class="jsx-1901279781 image-loading"></div><div class="lazyLoad"><picture class="jsx-952983560"><source media="(min-width:480px)" srcSet="" class="jsx-952983560"/><img src="" alt="original made in chelsea cast" title="" data-src="//images.bauerhosting.com/legacy/media/5bdc/57c8/d976/790d/87ad/81db/Screen%20Shot%202018-11-02%20at%2012.15.58%20PM.png?q=80&amp;w=500" class="jsx-952983560 loading"/></picture></div></div><div class="jsx-2309935225 credit">Instagram</div></div></div><div class="jsx-2309935225 image-content"><div class="jsx-2309935225"><h2 class="jsx-2309935225"><p>Caggie Dunlop</p></h2><div class="jsx-2309935225 text"><p>Caggie&#x27;s &#x27;music career&#x27; didn&#x27;t quite go to plan, and after her time in LA she&#x27;s now moved back to London and recently posted some videos of a gig she played at the Hoxton Bar and Kitchen - which, coincidentally, was where she filmed her last ever scene for MIC. She reportedly regretted leaving the show as early as she did, with a social following that trails behind a lot of the cast.</p></div></div></div></div></li><li class="slider-slide" style="box-sizing:border-box;display:inline-block;height:auto;left:0;list-style-type:none;margin-bottom:auto;margin-left:0;margin-right:0;margin-top:auto;-moz-box-sizing:border-box;position:absolute;top:0;transform:scale(1);transition:transform .4s linear;vertical-align:top;width:0" tabindex="-1" inert="true"><div data-test="slide-6" class="jsx-2309935225 slide landscape"><div class="jsx-2309935225 gallery-image-container landscape"><div class="jsx-2309935225 image-with-credit-container"><div class="jsx-303367485 image-container"><div class="jsx-1901279781 image-loading"></div><div class="lazyLoad"><picture class="jsx-952983560"><source media="(min-width:480px)" srcSet="" class="jsx-952983560"/><img src="" alt="original made in chelsea cast" title="" data-src="//images.bauerhosting.com/legacy/media/5bdc/594c/d976/790d/87ad/81fe/Spenny%20then.jpg?q=80&amp;w=500" class="jsx-952983560 loading"/></picture></div></div><div class="jsx-2309935225 credit">E4</div></div></div><div class="jsx-2309935225 image-content"><div class="jsx-2309935225"><h2 class="jsx-2309935225"><p>Spencer Matthews</p></h2><div class="jsx-2309935225 text"><p>Speaking of the Devil, Spencer Matthews continued to womanize in Chelsea right up until he left the show in 2017. During that time, he dated nearly every female member of the cast and made enemies out of most of the guys, too. His long running bromance with current MIC cast member Jamie Laing was his most committed relationship.</p></div></div></div></div></li><li class="slider-slide" style="box-sizing:border-box;display:inline-block;height:auto;left:0;list-style-type:none;margin-bottom:auto;margin-left:0;margin-right:0;margin-top:auto;-moz-box-sizing:border-box;position:absolute;top:0;transform:scale(1);transition:transform .4s linear;vertical-align:top;width:0" tabindex="-1" inert="true"><div data-test="slide-7" class="jsx-2309935225 slide landscape"><div class="jsx-2309935225 gallery-image-container landscape"><div class="jsx-2309935225 image-with-credit-container"><div class="jsx-1666676509 image-container"><div class="jsx-1901279781 image-loading"></div><div class="lazyLoad"><picture class="jsx-952983560"><source media="(min-width:480px)" srcSet="" class="jsx-952983560"/><img src="" alt="original made in chelsea cast" title="" data-src="//images.bauerhosting.com/legacy/media/5bdc/5a65/d976/790d/87ad/8219/Screen%20Shot%202018-11-02%20at%2012.11.12%20PM.png?q=80&amp;w=500" class="jsx-952983560 loading"/></picture></div></div><div class="jsx-2309935225 credit">Instagram</div></div></div><div class="jsx-2309935225 image-content"><div class="jsx-2309935225"><h2 class="jsx-2309935225"><p>Spencer Matthews</p></h2><div class="jsx-2309935225 text"><p>For one of reality TV&#x27;s biggest villains, Spencer has done very well for himself. He married model Vogue Williams in 2018 and the couple are currently expecting their third child together following the birth of son Theodore, three, and daughter Gigi, one. After an ill-fated stint on I&#x27;m A Celeb, where he was ejected following <em>that</em> steroid controversy, he&#x27;s told Closer he would <a href="https://closeronline.co.uk/entertainment/tv-movies/spencer-matthews-kicked-off-im-a-celebrity/" target="_blank" rel="noopener noreferrer">love to return to the jungle</a>. You&#x27;ll be pleased to know his bromance with Jamie Laing is still going strong as they host a podcast together. Oh, and his brother is married to quasi-royalty Pippa Middleton.</p></div></div></div></div></li><li class="slider-slide" style="box-sizing:border-box;display:inline-block;height:auto;left:0;list-style-type:none;margin-bottom:auto;margin-left:0;margin-right:0;margin-top:auto;-moz-box-sizing:border-box;position:absolute;top:0;transform:scale(1);transition:transform .4s linear;vertical-align:top;width:0" tabindex="-1" inert="true"><div data-test="slide-8" class="jsx-2309935225 slide landscape"><div class="jsx-2309935225 gallery-image-container landscape"><div class="jsx-2309935225 image-with-credit-container"><div class="jsx-3628565330 image-container"><div class="jsx-1901279781 image-loading"></div><div class="lazyLoad"><picture class="jsx-952983560"><source media="(min-width:480px)" srcSet="" class="jsx-952983560"/><img src="" alt="original made in chelsea cast" title="" data-src="//images.bauerhosting.com/legacy/media/5bdc/5b33/d976/790d/87ad/822f/Lucy%20Watson%20then.jpg?q=80&amp;w=500" class="jsx-952983560 loading"/></picture></div></div><div class="jsx-2309935225 credit">E4</div></div></div><div class="jsx-2309935225 image-content"><div class="jsx-2309935225"><h2 class="jsx-2309935225"><p>Lucy Watson</p></h2><div class="jsx-2309935225 text"><p>Lucy came in like a wrecking ball when she first appeared on the show in season four, dating Andy and Jamie at the same time and instantly heightening tensions among the girls. One of her most high-profile storylines was dating Spencer after he broke up with Louise, making fast frenemies with a lot of the close-knit girls already established on the show. A few seasons later she was joined (and then succeeded by) younger sister Tiffany. The girls&#x27; dad was also a regular on the show, as the owner of many of the cast&#x27;s favourite pubs.</p></div></div></div></div></li><li class="slider-slide" style="box-sizing:border-box;display:inline-block;height:auto;left:0;list-style-type:none;margin-bottom:auto;margin-left:0;margin-right:0;margin-top:auto;-moz-box-sizing:border-box;position:absolute;top:0;transform:scale(1);transition:transform .4s linear;vertical-align:top;width:0" tabindex="-1" inert="true"><div data-test="slide-9" class="jsx-2309935225 slide portrait"><div class="jsx-2309935225 gallery-image-container portrait"><div class="jsx-2309935225 image-with-credit-container"><div class="jsx-2062550433 image-container"><div class="jsx-1901279781 image-loading"></div><div class="lazyLoad"><picture class="jsx-952983560"><source media="(min-width:480px)" srcSet="" class="jsx-952983560"/><img src="" alt="original made in chelsea cast" title="" data-src="//images.bauerhosting.com/legacy/media/5bdc/5e78/d976/790d/87ad/827b/Screen%20Shot%202018-11-02%20at%2012.06.25%20PM.png?q=80&amp;w=500" class="jsx-952983560 loading"/></picture></div></div><div class="jsx-2309935225 credit">Instagram</div></div></div><div class="jsx-2309935225 image-content"><div class="jsx-2309935225"><h2 class="jsx-2309935225"><p>Lucy Watson</p></h2><div class="jsx-2309935225 text"><p>Lucy is still happily loved-up with James Dunmore and they got married in Greece in September 2021. She&#x27;s also gone on to found multiple businesses since leaving the show in 2016. A vegan activist and fitness fanatic, she launched west London cafe chain Farm Girl and a jewellery design venture, Creature. Despite impressive business-woman credentials, she&#x27;s said she&#x27;d &#x27;never say never&#x27; to returning to the show, and is even approaching agencies for acting gigs.</p></div></div></div></div></li><li class="slider-slide" style="box-sizing:border-box;display:inline-block;height:auto;left:0;list-style-type:none;margin-bottom:auto;margin-left:0;margin-right:0;margin-top:auto;-moz-box-sizing:border-box;position:absolute;top:0;transform:scale(1);transition:transform .4s linear;vertical-align:top;width:0" tabindex="-1" inert="true"><div data-test="slide-10" class="jsx-2309935225 slide landscape"><div class="jsx-2309935225 gallery-image-container landscape"><div class="jsx-2309935225 image-with-credit-container"><div class="jsx-1572371376 image-container"><div class="jsx-1901279781 image-loading"></div><div class="lazyLoad"><picture class="jsx-952983560"><source media="(min-width:480px)" srcSet="" class="jsx-952983560"/><img src="" alt="original made in chelsea cast" title="" data-src="//images.bauerhosting.com/legacy/media/5bdc/606c/d976/790d/87ad/82aa/Jess%20Woodley.jpg?q=80&amp;w=500" class="jsx-952983560 loading"/></picture></div></div><div class="jsx-2309935225 credit">E4</div></div></div><div class="jsx-2309935225 image-content"><div class="jsx-2309935225"><h2 class="jsx-2309935225"><p>Jessica Woodley</p></h2><div class="jsx-2309935225 text"><p>OK, OK, so she was a bit of a &#x27;non-character&#x27;, but Jess gets a spot on this list for her infectious charm, addictive flirtations with Jamie Laing (he loved her, dontcha know) and her enduring best bud-ship with fellow cast member Toff. She was best known for her quirky wardrobe and not-quite-Chelsea edge, and her most explosive storyline was her &#x27;unfinished business&#x27; with Alex Mytton...</p></div></div></div></div></li><li class="slider-slide" style="box-sizing:border-box;display:inline-block;height:auto;left:0;list-style-type:none;margin-bottom:auto;margin-left:0;margin-right:0;margin-top:auto;-moz-box-sizing:border-box;position:absolute;top:0;transform:scale(1);transition:transform .4s linear;vertical-align:top;width:0" tabindex="-1" inert="true"><div data-test="slide-11" class="jsx-2309935225 slide portrait"><div class="jsx-2309935225 gallery-image-container portrait"><div class="jsx-2309935225 image-with-credit-container"><div class="jsx-3139315695 image-container"><div class="jsx-1901279781 image-loading"></div><div class="lazyLoad"><picture class="jsx-952983560"><source media="(min-width:480px)" srcSet="" class="jsx-952983560"/><img src="" alt="original made in chelsea cast" title="" data-src="//images.bauerhosting.com/legacy/media/5bdc/6257/d976/790d/87ad/82ce/Screen%20Shot%202018-11-02%20at%2012.14.14%20PM.png?q=80&amp;w=500" class="jsx-952983560 loading"/></picture></div></div><div class="jsx-2309935225 credit">Instagram</div></div></div><div class="jsx-2309935225 image-content"><div class="jsx-2309935225"><h2 class="jsx-2309935225"><p>Jessica Woodley</p></h2><div class="jsx-2309935225 text"><p>When Jess left the show in 2016, her friendship wth Toff was on the rocks after Toff tried to bury the hatchet with arch-nemesis Tiffany Watson. But we&#x27;re happy to report the two of them are still the best of friends, having gone on holiday to Mykonos together. She&#x27;s still rocking her mega-watt looks, and these days earns a living as a fashion designer, stylist and photographer.</p></div></div></div></div></li><li class="slider-slide" style="box-sizing:border-box;display:inline-block;height:auto;left:0;list-style-type:none;margin-bottom:auto;margin-left:0;margin-right:0;margin-top:auto;-moz-box-sizing:border-box;position:absolute;top:0;transform:scale(1);transition:transform .4s linear;vertical-align:top;width:0" tabindex="-1" inert="true"><div data-test="slide-12" class="jsx-2309935225 slide landscape"><div class="jsx-2309935225 gallery-image-container landscape"><div class="jsx-2309935225 image-with-credit-container"><div class="jsx-408559948 image-container"><div class="jsx-1901279781 image-loading"></div><div class="lazyLoad"><picture class="jsx-952983560"><source media="(min-width:480px)" srcSet="" class="jsx-952983560"/><img src="" alt="original made in chelsea cast" title="" data-src="//images.bauerhosting.com/legacy/media/5bdc/63fc/d976/790d/87ad/830c/HT%20MM%20then.png?q=80&amp;w=500" class="jsx-952983560 loading"/></picture></div></div><div class="jsx-2309935225 credit">E4</div></div></div><div class="jsx-2309935225 image-content"><div class="jsx-2309935225"><h2 class="jsx-2309935225"><p>Millie Mackintosh and Hugo Taylor</p></h2><div class="jsx-2309935225 text"><p>The show&#x27;s original messy love story, Hugo and Millie&#x27;s relationship was ill-fated from day one, with the couple breaking up when Millie found out Hugo had cheated on her with best friend Rosie (throwing a drink in his face was a real dramatic highlight).</p></div></div></div></div></li><li class="slider-slide" style="box-sizing:border-box;display:inline-block;height:auto;left:0;list-style-type:none;margin-bottom:auto;margin-left:0;margin-right:0;margin-top:auto;-moz-box-sizing:border-box;position:absolute;top:0;transform:scale(1);transition:transform .4s linear;vertical-align:top;width:0" tabindex="-1" inert="true"><div data-test="slide-13" class="jsx-2309935225 slide landscape"><div class="jsx-2309935225 gallery-image-container landscape"><div class="jsx-2309935225 image-with-credit-container"><div class="jsx-2782701683 image-container"><div class="jsx-1901279781 image-loading"></div><div class="lazyLoad"><picture class="jsx-952983560"><source media="(min-width:480px)" srcSet="" class="jsx-952983560"/><img src="" alt="original made in chelsea cast" title="" data-src="//images.bauerhosting.com/legacy/media/5bdc/6604/d976/790d/87ad/832d/Screen%20Shot%202018-11-02%20at%2012.09.17%20PM.png?q=80&amp;w=500" class="jsx-952983560 loading"/></picture></div></div><div class="jsx-2309935225 credit">Instagram</div></div></div><div class="jsx-2309935225 image-content"><div class="jsx-2309935225"><h2 class="jsx-2309935225"><p>Millie Mackintosh and Hugo  Taylor</p></h2><div class="jsx-2309935225 text"><p>All together now... awhhh! Proof that happily ever after really does exist, these two are now MARRIED after parting ways for five years and each embarking on relationships with other people. Millie was married to Professor Green, but turned back to her ex for comfort after their divorce and the spark for a romantic reunion was lit. Their 2018 summer wedding was covered by Hello! magazine, and featured an amazing macaron wedding cake and a dress by Halfpenny London. They&#x27;re expecting their second child together after welcoming daughter Sienna last year.</p></div></div></div></div></li><li class="slider-slide" style="box-sizing:border-box;display:inline-block;height:auto;left:0;list-style-type:none;margin-bottom:auto;margin-left:0;margin-right:0;margin-top:auto;-moz-box-sizing:border-box;position:absolute;top:0;transform:scale(1);transition:transform .4s linear;vertical-align:top;width:0" tabindex="-1" inert="true"><div data-test="slide-14" class="jsx-2309935225 slide landscape"><div class="jsx-2309935225 gallery-image-container landscape"><div class="jsx-2309935225 image-with-credit-container"><div class="jsx-1548014256 image-container"><div class="jsx-1901279781 image-loading"></div><div class="lazyLoad"><picture class="jsx-952983560"><source media="(min-width:480px)" srcSet="" class="jsx-952983560"/><img src="" alt="original made in chelsea cast" title="" data-src="//images.bauerhosting.com/legacy/media/5bdc/6a02/d976/790d/87ad/8384/Phoebe.jpg?q=80&amp;w=500" class="jsx-952983560 loading"/></picture></div></div><div class="jsx-2309935225 credit">E4</div></div></div><div class="jsx-2309935225 image-content"><div class="jsx-2309935225"><h2 class="jsx-2309935225"><p>Phoebe Lettice</p></h2><div class="jsx-2309935225 text"><p>Also known as &#x27;wrong &#x27;un Jess Woodley&#x27; (in the Closer offices, at least), Phoebe first appeared on the show in season five and was pretty much universally hated by the time of her departure at the end of season six. She famously battled it out with Lucy Watson for title of Queen Cow on the show, and was confident she could lure ex-boyfriend Mytton away from her - she couldn&#x27;t.</p></div></div></div></div></li><li class="slider-slide" style="box-sizing:border-box;display:inline-block;height:auto;left:0;list-style-type:none;margin-bottom:auto;margin-left:0;margin-right:0;margin-top:auto;-moz-box-sizing:border-box;position:absolute;top:0;transform:scale(1);transition:transform .4s linear;vertical-align:top;width:0" tabindex="-1" inert="true"><div data-test="slide-15" class="jsx-2309935225 slide landscape"><div class="jsx-2309935225 gallery-image-container landscape"><div class="jsx-2309935225 image-with-credit-container"><div class="jsx-2733826553 image-container"><div class="jsx-1901279781 image-loading"></div><div class="lazyLoad"><picture class="jsx-952983560"><source media="(min-width:480px)" srcSet="" class="jsx-952983560"/><img src="" alt="original made in chelsea cast" title="" data-src="//images.bauerhosting.com/legacy/media/5bdc/6bd1/d976/790d/87ad/839a/Screen%20Shot%202018-11-02%20at%2012.20.52%20PM.png?q=80&amp;w=500" class="jsx-952983560 loading"/></picture></div></div><div class="jsx-2309935225 credit">Instagram</div></div></div><div class="jsx-2309935225 image-content"><div class="jsx-2309935225"><h2 class="jsx-2309935225"><p>Phoebe Lettice</p></h2><div class="jsx-2309935225 text"><p>Phoebe&#x27;s career has followed a similar trajectory to actual Jess Woodley&#x27;s, and she&#x27;s now working as a stylist and creative consultant in London. But do any of us really care? I think not.</p></div></div></div></div></li><li class="slider-slide" style="box-sizing:border-box;display:inline-block;height:auto;left:0;list-style-type:none;margin-bottom:auto;margin-left:0;margin-right:0;margin-top:auto;-moz-box-sizing:border-box;position:absolute;top:0;transform:scale(1);transition:transform .4s linear;vertical-align:top;width:0" tabindex="-1" inert="true"><div data-test="slide-16" class="jsx-2309935225 slide landscape"><div class="jsx-2309935225 gallery-image-container landscape"><div class="jsx-2309935225 image-with-credit-container"><div class="jsx-1032141506 image-container"><div class="jsx-1901279781 image-loading"></div><div class="lazyLoad"><picture class="jsx-952983560"><source media="(min-width:480px)" srcSet="" class="jsx-952983560"/><img src="" alt="original made in chelsea cast" title="" data-src="//images.bauerhosting.com/legacy/media/5be1/9cc1/d28a/581d/2010/681b/Rosie%20Fortescue%20then.jpg?q=80&amp;w=500" class="jsx-952983560 loading"/></picture></div></div><div class="jsx-2309935225 credit">E4</div></div></div><div class="jsx-2309935225 image-content"><div class="jsx-2309935225"><h2 class="jsx-2309935225"><p>Rosie Fortescue</p></h2><div class="jsx-2309935225 text"><p>Another original cast member, Rosie was a true MIC veteran when she finally left the show in 2017. She was best known for snogging Millie Mackintosh&#x27;s then boyfriend/now husband Hugo - and not much else. She was a comforting presence on the show, but after that early explosive episode, her storylines had been decidedly lackluster.</p></div></div></div></div></li><li class="slider-slide" style="box-sizing:border-box;display:inline-block;height:auto;left:0;list-style-type:none;margin-bottom:auto;margin-left:0;margin-right:0;margin-top:auto;-moz-box-sizing:border-box;position:absolute;top:0;transform:scale(1);transition:transform .4s linear;vertical-align:top;width:0" tabindex="-1" inert="true"><div data-test="slide-17" class="jsx-2309935225 slide landscape"><div class="jsx-2309935225 gallery-image-container landscape"><div class="jsx-2309935225 image-with-credit-container"><div class="jsx-1853461785 image-container"><div class="jsx-1901279781 image-loading"></div><div class="lazyLoad"><picture class="jsx-952983560"><source media="(min-width:480px)" srcSet="" class="jsx-952983560"/><img src="" alt="original made in chelsea cast" title="" data-src="//images.bauerhosting.com/legacy/media/5be1/a0ed/d28a/581d/2010/6857/Screen%20Shot%202018-11-06%20at%202.10.27%20PM.png?q=80&amp;w=500" class="jsx-952983560 loading"/></picture></div></div><div class="jsx-2309935225 credit">Instagram</div></div></div><div class="jsx-2309935225 image-content"><div class="jsx-2309935225"><h2 class="jsx-2309935225"><p>Rosie Fortescue</p></h2><div class="jsx-2309935225 text"><p>Since leaving MIC Rosie&#x27;s jewellery business and fashion blog, At Fashion Forte, have hit dizzyingly successful heights. Though she launched them whilst still on the show, taking a step back from filming means she&#x27;s been able to focus fully on them, and is now a bona fide business woman. She was even a guest (some reports say bridesmaid) at Millie and Hugo&#x27;s nuptials.</p></div></div></div></div></li><li class="slider-slide" style="box-sizing:border-box;display:inline-block;height:auto;left:0;list-style-type:none;margin-bottom:auto;margin-left:0;margin-right:0;margin-top:auto;-moz-box-sizing:border-box;position:absolute;top:0;transform:scale(1);transition:transform .4s linear;vertical-align:top;width:0" tabindex="-1" inert="true"><div data-test="slide-18" class="jsx-2309935225 slide landscape"><div class="jsx-2309935225 gallery-image-container landscape"><div class="jsx-2309935225 image-with-credit-container"><div class="jsx-2459560413 image-container"><div class="jsx-1901279781 image-loading"></div><div class="lazyLoad"><picture class="jsx-952983560"><source media="(min-width:480px)" srcSet="" class="jsx-952983560"/><img src="" alt="original made in chelsea cast" title="" data-src="//images.bauerhosting.com/legacy/media/5be1/a795/d28a/581d/2010/68d8/Stevie%20then.jpg?q=80&amp;w=500" class="jsx-952983560 loading"/></picture></div></div><div class="jsx-2309935225 credit">E4</div></div></div><div class="jsx-2309935225 image-content"><div class="jsx-2309935225"><h2 class="jsx-2309935225"><p>Stevie Johnson</p></h2><div class="jsx-2309935225 text"><p>Adorable but mild mannered (read: a bit dull), Stevie was only on the show from 2012 to 2015, but became Chelsea&#x27;s unlucky in love stalwart, constantly trying to compete with his lothario mates Spencer, Proudlock and, er, Jamie Laing. An ill fated liaison with Steph Pratt saw him dumped for his best mate Josh – but Stevie still captured the hearts of the nation. The classic good egg,</p></div></div></div></div></li><li class="slider-slide" style="box-sizing:border-box;display:inline-block;height:auto;left:0;list-style-type:none;margin-bottom:auto;margin-left:0;margin-right:0;margin-top:auto;-moz-box-sizing:border-box;position:absolute;top:0;transform:scale(1);transition:transform .4s linear;vertical-align:top;width:0" tabindex="-1" inert="true"><div data-test="slide-19" class="jsx-2309935225 slide portrait"><div class="jsx-2309935225 gallery-image-container portrait"><div class="jsx-2309935225 image-with-credit-container"><div class="jsx-1742932681 image-container"><div class="jsx-1901279781 image-loading"></div><div class="lazyLoad"><picture class="jsx-952983560"><source media="(min-width:480px)" srcSet="" class="jsx-952983560"/><img src="" alt="original made in chelsea cast" title="" data-src="//images.bauerhosting.com/legacy/media/5be1/a8d4/d28a/581d/2010/68e8/Screen%20Shot%202018-11-06%20at%202.44.17%20PM.png?q=80&amp;w=500" class="jsx-952983560 loading"/></picture></div></div><div class="jsx-2309935225 credit">E4</div></div></div><div class="jsx-2309935225 image-content"><div class="jsx-2309935225"><h2 class="jsx-2309935225"><p>Stevie Johnson</p></h2><div class="jsx-2309935225 text"><p>Still very much living the high life, it&#x27;s unclear what Stevie is actually doing with his life other than partying and going on holiday. But hey, he deserves it. Stevie also tied the knot with his long-term girlfriend Henrietta Oakes in July 2021.</p></div></div></div></div></li><li class="slider-slide" style="box-sizing:border-box;display:inline-block;height:auto;left:0;list-style-type:none;margin-bottom:auto;margin-left:0;margin-right:0;margin-top:auto;-moz-box-sizing:border-box;position:absolute;top:0;transform:scale(1);transition:transform .4s linear;vertical-align:top;width:0" tabindex="-1" inert="true"><div data-test="slide-20" class="jsx-2309935225 slide landscape"><div class="jsx-2309935225 gallery-image-container landscape"><div class="jsx-2309935225 image-with-credit-container"><div class="jsx-2923826747 image-container"><div class="jsx-1901279781 image-loading"></div><div class="lazyLoad"><picture class="jsx-952983560"><source media="(min-width:480px)" srcSet="" class="jsx-952983560"/><img src="" alt="original made in chelsea cast" title="" data-src="//images.bauerhosting.com/legacy/media/5be1/a94e/d28a/581d/2010/68f0/Stephanie%20pratt%20then.jpg?q=80&amp;w=500" class="jsx-952983560 loading"/></picture></div></div><div class="jsx-2309935225 credit">E4</div></div></div><div class="jsx-2309935225 image-content"><div class="jsx-2309935225"><h2 class="jsx-2309935225"><p>Stephanie Pratt</p></h2><div class="jsx-2309935225 text"><p>By the time Stephanie joined the cast of MIC in 2013 she was already a reality TV pro, having starred on the equally glossy The Hills since 2007. She first appeared as the girlfriend of – surprise surprise – Spencer Matthews, earning herself a reputation as a bit of a keeno when she moved in with him almost straight away. She made close friends with Lucy Watson, but a fall out between them (involving Lucy&#x27;s boring boyfriend James) gradually escalated until Steph found herself with no friends and promptly left Chelsea.</p></div></div></div></div></li><li class="slider-slide" style="box-sizing:border-box;display:inline-block;height:auto;left:0;list-style-type:none;margin-bottom:auto;margin-left:0;margin-right:0;margin-top:auto;-moz-box-sizing:border-box;position:absolute;top:0;transform:scale(1);transition:transform .4s linear;vertical-align:top;width:0" tabindex="-1" inert="true"><div data-test="slide-21" class="jsx-2309935225 slide landscape"><div class="jsx-2309935225 gallery-image-container landscape"><div class="jsx-2309935225 image-with-credit-container"><div class="jsx-4155471185 image-container"><div class="jsx-1901279781 image-loading"></div><div class="lazyLoad"><picture class="jsx-952983560"><source media="(min-width:480px)" srcSet="" class="jsx-952983560"/><img src="" alt="original made in chelsea cast" title="" data-src="//images.bauerhosting.com/legacy/media/5be1/a977/d28a/581d/2010/6901/Screen%20Shot%202018-11-02%20at%2012.25.28%20PM.png?q=80&amp;w=500" class="jsx-952983560 loading"/></picture></div></div><div class="jsx-2309935225 credit">Instagram</div></div></div><div class="jsx-2309935225 image-content"><div class="jsx-2309935225"><h2 class="jsx-2309935225"><p>Stephanie Pratt</p></h2><div class="jsx-2309935225 text"><p>Having &#x27;worked&#x27; in reality TV for her whole life, it makes sense that after her departure from the show Steph has appeared on Celebs Go Dating and Celebrity Big Brother. It was announced that The Hills would be rebooting for a new series in 2019 and she filmed scenes for that in LA, although E4 bosses are reportedly &#x27;open&#x27; to her returning to the show. She&#x27;s also collaborated with Goddiva on a spangly AF collection of special occasion dresses.</p></div></div></div></div></li><li class="slider-slide" style="box-sizing:border-box;display:inline-block;height:auto;left:0;list-style-type:none;margin-bottom:auto;margin-left:0;margin-right:0;margin-top:auto;-moz-box-sizing:border-box;position:absolute;top:0;transform:scale(1);transition:transform .4s linear;vertical-align:top;width:0" tabindex="-1" inert="true"><div data-test="slide-22" class="jsx-2309935225 slide landscape"><div class="jsx-2309935225 gallery-image-container landscape"><div class="jsx-2309935225 image-with-credit-container"><div class="jsx-2087637795 image-container"><div class="jsx-1901279781 image-loading"></div><div class="lazyLoad"><picture class="jsx-952983560"><source media="(min-width:480px)" srcSet="" class="jsx-952983560"/><img src="" alt="original made in chelsea cast" title="" data-src="//images.bauerhosting.com/legacy/media/5be1/aaaf/d28a/581d/2010/691f/Chloe%20Green.jpg?q=80&amp;w=500" class="jsx-952983560 loading"/></picture></div></div><div class="jsx-2309935225 credit">E4</div></div></div><div class="jsx-2309935225 image-content"><div class="jsx-2309935225"><h2 class="jsx-2309935225"><p>Chloe Green</p></h2><div class="jsx-2309935225 text"><p>In case you forgot (you probably did) heir to the Topshop throne Chloe Green appeared briefly on the show as Ollie Locke&#x27;s girlfriend - the long-hair-and-Union-Jack-everything-years. She succeeded Gabriella Ellis as his one and only, before he decided he wasn&#x27;t into girls, after all.</p></div></div></div></div></li><li class="slider-slide" style="box-sizing:border-box;display:inline-block;height:auto;left:0;list-style-type:none;margin-bottom:auto;margin-left:0;margin-right:0;margin-top:auto;-moz-box-sizing:border-box;position:absolute;top:0;transform:scale(1);transition:transform .4s linear;vertical-align:top;width:0" tabindex="-1" inert="true"><div data-test="slide-23" class="jsx-2309935225 slide landscape"><div class="jsx-2309935225 gallery-image-container landscape"><div class="jsx-2309935225 image-with-credit-container"><div class="jsx-1666676509 image-container"><div class="jsx-1901279781 image-loading"></div><div class="lazyLoad"><picture class="jsx-952983560"><source media="(min-width:480px)" srcSet="" class="jsx-952983560"/><img src="" alt="original made in chelsea cast" title="" data-src="//images.bauerhosting.com/legacy/media/5be1/abc4/d28a/581d/2010/693f/Screen%20Shot%202018-11-02%20at%2012.21.25%20PM.png?q=80&amp;w=500" class="jsx-952983560 loading"/></picture></div></div><div class="jsx-2309935225 credit">Instagram</div></div></div><div class="jsx-2309935225 image-content"><div class="jsx-2309935225"><h2 class="jsx-2309935225"><p>Chloe Green</p></h2><div class="jsx-2309935225 text"><p>In some of the most WTF news of the current decade, Chloe Green shacked up with &#x27;hot felon&#x27; Jeremy Meeks, the convicted LA gang member who found fame and fortune thanks to his viral mug shot and left his wife and two kids to be with the multi-millionaress. Sadly though, the pair weren&#x27;t able to make it work and split in August 2019 after two years together. They share a two-year-old son.</p></div></div></div></div></li><li class="slider-slide" style="box-sizing:border-box;display:inline-block;height:auto;left:0;list-style-type:none;margin-bottom:auto;margin-left:0;margin-right:0;margin-top:auto;-moz-box-sizing:border-box;position:absolute;top:0;transform:scale(1);transition:transform .4s linear;vertical-align:top;width:0" tabindex="-1" inert="true"><div data-test="slide-24" class="jsx-2309935225 slide landscape"><div class="jsx-2309935225 gallery-image-container landscape"><div class="jsx-2309935225 image-with-credit-container"><div class="jsx-3455207628 image-container"><div class="jsx-1901279781 image-loading"></div><div class="lazyLoad"><picture class="jsx-952983560"><source media="(min-width:480px)" srcSet="" class="jsx-952983560"/><img src="" alt="original made in chelsea cast" title="" data-src="//images.bauerhosting.com/legacy/media/5be1/ac9a/d28a/581d/2010/695c/Gabriella%20Ellis%20then.png?q=80&amp;w=500" class="jsx-952983560 loading"/></picture></div></div><div class="jsx-2309935225 credit">E4</div></div></div><div class="jsx-2309935225 image-content"><div class="jsx-2309935225"><h2 class="jsx-2309935225"><p>Gabriella Ellis</p></h2><div class="jsx-2309935225 text"><p>The original cast member was heartbroken when Ollie was grappling with his sexuality – so heartbroken, in fact, that one scene saw her casting a bunch of Ollie Locke-lookalikes for her upcoming music video. She quit the show shortly after to -you guessed it - focus on her music career.</p></div></div></div></div></li><li class="slider-slide" style="box-sizing:border-box;display:inline-block;height:auto;left:0;list-style-type:none;margin-bottom:auto;margin-left:0;margin-right:0;margin-top:auto;-moz-box-sizing:border-box;position:absolute;top:0;transform:scale(1);transition:transform .4s linear;vertical-align:top;width:0" tabindex="-1" inert="true"><div data-test="slide-25" class="jsx-2309935225 slide portrait"><div class="jsx-2309935225 gallery-image-container portrait"><div class="jsx-2309935225 image-with-credit-container"><div class="jsx-158679814 image-container"><div class="jsx-1901279781 image-loading"></div><div class="lazyLoad"><picture class="jsx-952983560"><source media="(min-width:480px)" srcSet="" class="jsx-952983560"/><img src="" alt="original made in chelsea cast" title="" data-src="//images.bauerhosting.com/legacy/media/5be1/ad84/d28a/581d/2010/6965/Screen%20Shot%202018-11-02%20at%2012.07.54%20PM.png?q=80&amp;w=500" class="jsx-952983560 loading"/></picture></div></div><div class="jsx-2309935225 credit">E4</div></div></div><div class="jsx-2309935225 image-content"><div class="jsx-2309935225"><h2 class="jsx-2309935225"><p>Gabriella Ellis</p></h2><div class="jsx-2309935225 text"><p>Gabriella&#x27;s debut single Fight did indeed feature an Ollie-esque leading man. But since then we&#x27;ve heard very little from the aspiring pop-star, other than her cameo on MiC LA and that she&#x27;s rebranded as London Ellis. Edgy.</p></div></div></div></div></li><li class="slider-slide" style="box-sizing:border-box;display:inline-block;height:auto;left:0;list-style-type:none;margin-bottom:auto;margin-left:0;margin-right:0;margin-top:auto;-moz-box-sizing:border-box;position:absolute;top:0;transform:scale(1);transition:transform .4s linear;vertical-align:top;width:0" tabindex="-1" inert="true"><div data-test="slide-26" class="jsx-2309935225 slide landscape"><div class="jsx-2309935225 gallery-image-container landscape"><div class="jsx-2309935225 image-with-credit-container"><div class="jsx-3677644724 image-container"><div class="jsx-1901279781 image-loading"></div><div class="lazyLoad"><picture class="jsx-952983560"><source media="(min-width:480px)" srcSet="" class="jsx-952983560"/><img src="" alt="original made in chelsea cast" title="" data-src="//images.bauerhosting.com/legacy/media/6193/7765/32e2/6dc6/58b0/f1e4/cheska-hull-made-in-chelsea.jpeg?q=80&amp;w=500" class="jsx-952983560 loading"/></picture></div></div><div class="jsx-2309935225 credit">E4</div></div></div><div class="jsx-2309935225 image-content"><div class="jsx-2309935225"><h2 class="jsx-2309935225"><p>Cheska Hull</p></h2><div class="jsx-2309935225 text"><p>Another OG MIC cast member, Cheska was best pals with the likes of Binky Felstead and Rosie Fortescue but left the show after 14 series as she said it made her &quot;depressed&quot;.</p></div></div></div></div></li><li class="slider-slide" style="box-sizing:border-box;display:inline-block;height:auto;left:0;list-style-type:none;margin-bottom:auto;margin-left:0;margin-right:0;margin-top:auto;-moz-box-sizing:border-box;position:absolute;top:0;transform:scale(1);transition:transform .4s linear;vertical-align:top;width:0" tabindex="-1" inert="true"><div data-test="slide-27" class="jsx-2309935225 slide portrait"><div class="jsx-2309935225 gallery-image-container portrait"><div class="jsx-2309935225 image-with-credit-container"><div class="jsx-1585526742 image-container"><div class="jsx-1901279781 image-loading"></div><div class="lazyLoad"><picture class="jsx-952983560"><source media="(min-width:480px)" srcSet="" class="jsx-952983560"/><img src="" alt="original made in chelsea cast" title="" data-src="//images.bauerhosting.com/legacy/media/6193/77d6/1520/b203/c41b/bf87/cheska-hull-original-made-in-chelsea-cast.jpg?q=80&amp;w=500" class="jsx-952983560 loading"/></picture></div></div><div class="jsx-2309935225 credit">Getty</div></div></div><div class="jsx-2309935225 image-content"><div class="jsx-2309935225"><h2 class="jsx-2309935225"><p>Cheska Hull</p></h2><div class="jsx-2309935225 text"><p>Cheska briefly returned to the show in 2017 to announce she was expecting her first child with boyfriend Tom Huggett. The pair are no longer together but co-parent their son Charlie. Cheska now lives in Devon where she runs boutique Amelia&#x27;s Attic with her mum.</p></div></div></div></div></li><li class="slider-slide" style="box-sizing:border-box;display:inline-block;height:auto;left:0;list-style-type:none;margin-bottom:auto;margin-left:0;margin-right:0;margin-top:auto;-moz-box-sizing:border-box;position:absolute;top:0;transform:scale(1);transition:transform .4s linear;vertical-align:top;width:0" tabindex="-1" inert="true"></li></ul></div><div class="slider-control-centerleft" style="position:absolute;top:50%;left:0;transform:translateY(-50%);-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%)"><a role="button" aria-label="previous" class="jsx-3971069363 arrow previous"><svg viewBox="0 0 24 24" style="width:1.5rem;height:1.5rem" aria-labelledby="icon_labelledby_4821423"><title id="icon_labelledby_4821423">Previous</title><path d="M20,11V13H8L13.5,18.5L12.08,19.92L4.16,12L12.08,4.08L13.5,5.5L8,11H20Z" style="fill:currentColor"></path></svg></a></div><div class="slider-control-centerright" style="position:absolute;top:50%;right:0;transform:translateY(-50%);-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%)"><a role="button" aria-label="next" class="jsx-3971069363 arrow next"><svg viewBox="0 0 24 24" style="width:1.5rem;height:1.5rem" aria-labelledby="icon_labelledby_4821424"><title id="icon_labelledby_4821424">Next</title><path d="M4,11V13H16L10.5,18.5L11.92,19.92L19.84,12L11.92,4.08L10.5,5.5L16,11H4Z" style="fill:currentColor"></path></svg></a></div><style type="text/css">.slider-slide > img { width: 100%; display: block; }
          .slider-slide > img:focus { margin: auto; }</style></div><div class="lazyLoad"></div></div></div></div><div class="block-item"><div class="jsx-1482656742 cover-image-container "><div class="jsx-1482656742 cover-image"><div class="jsx-1482656742 cover-image-trigger"><span class="jsx-1482656742 icon"><svg viewBox="0 0 24 24" style="width:1.5rem;height:1.5rem" aria-labelledby="icon_labelledby_4821425"><title id="icon_labelledby_4821425">Gallery</title><path d="M22,16V4A2,2 0 0,0 20,2H8A2,2 0 0,0 6,4V16A2,2 0 0,0 8,18H20A2,2 0 0,0 22,16M11,12L13.03,14.71L16,11L20,16H8M2,6V20A2,2 0 0,0 4,22H18V20H4V6" style="fill:currentColor"></path></svg></span><div class="jsx-1482656742 info-container"><div class="jsx-1482656742 view">View Gallery</div><div class="jsx-1482656742 total">28<!-- --> photos</div></div><span class="jsx-1482656742 icon right"><svg viewBox="0 0 24 24" style="width:1.5rem;height:1.5rem" role="presentation"><path d="M4,11V13H16L10.5,18.5L11.92,19.92L19.84,12L11.92,4.08L10.5,5.5L16,11H4Z" style="fill:currentColor"></path></svg></span></div><div class="jsx-2655605033 image-container"><div class="jsx-1901279781 image-loading"></div><div class="lazyLoad"><picture class="jsx-952983560"><source media="(min-width:1200px)" srcSet="" class="jsx-952983560"/><source media="(min-width:800px)" srcSet="" class="jsx-952983560"/><source media="(min-width:769px)" srcSet="" class="jsx-952983560"/><source media="(min-width:480px)" srcSet="" class="jsx-952983560"/><img src="" alt="original made in chelsea cast" title="Andy Jordan" data-src="//images.bauerhosting.com/legacy/media/5bdc/456c/d976/790d/87ad/8073/Andy%20James%20then.jpg?format=jpg&amp;quality=80&amp;width=440&amp;ratio=1-1&amp;resize=aspectfit" class="jsx-952983560 loading"/></picture></div></div><span class="jsx-1482656742 cover-image-total">1 of <!-- -->28</span></div><span class="jsx-1482656742 cover-image-credits">CREDIT: <!-- -->E4</span><h3 class="jsx-1482656742 cover-image-title">Andy Jordan</h3><div class="jsx-1482656742 cover-image-content"><p>Kicking things off is Andy Jordan, who first appeared on our screens wooing Spencer Matthews&#x27; then girlfriend Louis Thompson. He went on to get the girl, and earned himself a reputation as a bit of a love-sick wet cloth thanks to his incessant warbling - sorry, singing.</p></div></div></div><span class="jsx-676205607 content"><h2 id="h-watch-habbs-maeva-james-are-faced-with-their-most-cringeworthy-made-in-chelsea-moments">WATCH: Habbs, Maeva &amp; James are faced with their most cringeworthy Made in Chelsea moments</h2></span><div class="block-item"><div class="lazyLoad"></div></div><span class="jsx-676205607 content"><p>He added, &quot;It is nothing to do with me not being over it, it is more that I don&#x27;t have to see them, or see them together in front of my face all of the time.&quot;</p></span><span class="jsx-676205607 content"><p>BUT WAIT. That’s not all. Because after Miles admitted that he and Maeva were actually on civil terms, they were forced to move in together for the most recent series and their lingering tension and their habit of speaking in French together within earshot of James was a source of A LOT of drama in the house.</p></span><span class="jsx-676205607 content"><h2 id="h-is-miles-dating-sophie-hermann">Is Miles dating Sophie Hermann?</h2></span><span class="jsx-676205607 content"><p>Miles has always made it clear that he’s got a big crush on Queen Bee Sophie Hermann and while Sophie evidently has a soft spot for him (the pair often gossip in French together), she&#x27;s always maintained that he’s too young for her.</p></span><div class="block-item"><div class="lazyLoad"></div></div><span class="jsx-676205607 content"><h2 id="h-what-happened-with-miles-nazaire-and-ruby-adler">What happened with Miles Nazaire and Ruby Adler?</h2></span><span class="jsx-676205607 content"><p>Miles successfully wreaked havoc within the longest-running relationship in the show’s history. <a href="https://heatworld.com/celebrity/news/reza-amiri-garroussi-made-in-chelsea/" target="_blank" rel="">Reza Garroussi</a> and his girlfriend Ruby Adler had been a couple for a decade when they became primary cast members for series 21.</p></span><span class="jsx-676205607 content"><p>But despite having a seemingly strong and successful relationship off camera for ten years, as soon as they became a main plot line on the show cracks started to show. Miles quickly made it known he was interested in Ruby, despite her having a long-term boyfriend (much to Sam Thompson’s chagrin).</p></span><div class="jsx-3215338118 inline-image-container block-item"><div class="jsx-2481516217 image-container"><div class="jsx-1901279781 image-loading"></div><div class="lazyLoad"><picture class="jsx-952983560"><source media="(min-width:749px)" srcSet="" class="jsx-952983560"/><source media="(min-width:550px)" srcSet="" class="jsx-952983560"/><img src="" alt="Ruby Adler Miles Nazaire" title="Ruby Adler Miles Nazaire" data-src="//images.bauerhosting.com/legacy/media/6116/735e/6179/2397/8e40/89c4/GettyImages-1322559465%20(1).jpg?q=80&amp;w=440" class="jsx-952983560 loading"/></picture></div></div><div class="jsx-3215338118 inline-image-caption">They were certainly looking cosy at a recent premier<!-- --> ©Getty</div></div><span class="jsx-676205607 content"><p>Ruby’s ongoing bone she’d been picking with Reza was that he never posted her on his social media and scheming Miles stirred the pot by suggesting Rez was “ashamed” of her. It led to Rez defending himself by saying he’d struggled to trust Ruby after she was unfaithful much earlier in their relationship.</p></span><span class="jsx-676205607 content"><p>Miles and Ruby recently attended a special screening of Marvel studio&#x27;s LOKI together looking VERY coupley, but have yet to go Instagram official – so the jury&#x27;s still out on whether they&#x27;re making a go of it.</p></span><span class="jsx-676205607 content"><h2 id="h-what-is-miles-nazaire-s-job">What is Miles Nazaire’s job?</h2></span><span class="jsx-676205607 content"><p>Although we’re sure Miles would describe himself as an ‘entrepreneur’ or a ‘businessman’, like the rest of his reality TV cohort, he’s primarily a social media influencer and YouTuber.</p></span></div><div class="jsx-342696703 disclaimer">Just so you know, whilst we may receive a commission or other compensation from the links on this website, we never allow this to influence product selections - <a href="/about-us" class="jsx-342696703">read why you should trust us</a></div><div id="bibblio-related-content" class="jsx-1456218620"></div></article><footer class="jsx-1506346603"><ul class="jsx-1506346603 footer-links"><li data-test="About Us" class="jsx-1506346603"><a rel="noopener nofollow" target="" href="https://heatworld.com/about/" class="jsx-1506346603">About Us</a></li><li data-test="Contact Us" class="jsx-1506346603"><a rel="noopener nofollow" target="" href="https://heatworld.com/contact/" class="jsx-1506346603">Contact Us</a></li><li data-test="Privacy policy" class="jsx-1506346603"><a rel="noopener nofollow" target="_blank" href="https://www.bauerdatapromise.co.uk/" class="jsx-1506346603">Privacy policy</a></li><li data-test="Legal" class="jsx-1506346603"><a rel="noopener nofollow" target="_blank" href="http://www.bauerlegal.co.uk/" class="jsx-1506346603">Legal</a></li><li data-test="Advertise" class="jsx-1506346603"><a rel="noopener nofollow" target="_blank" href="https://www.bauermedia.co.uk/brands" class="jsx-1506346603">Advertise</a></li><li data-test="PRODUCT REVIEWS" class="jsx-1506346603"><a rel="noopener nofollow" target="_blank" href="https://www.whatsthebest.co.uk/" class="jsx-1506346603">PRODUCT REVIEWS</a></li><li data-test="Subscribe to Heat magazine" class="jsx-1506346603"><a rel="noopener nofollow" target="_blank" href="https://www.greatmagazines.co.uk/heat-magazine?utm_source=dynamic&amp;utm_medium=bws&amp;utm_campaign=bau_heat&amp;utm_content=footer" class="jsx-1506346603">Subscribe to Heat magazine</a></li><li data-test="privacy-settings" class="jsx-1506346603"><a class="jsx-1506346603 empty-link">Privacy Settings</a></li></ul><div class="jsx-299537183 social-icons"><ul class="jsx-299537183"><li data-test="social-icon-facebook" class="jsx-299537183"><a href="//www.facebook.com/heatworld" target="_blank" rel="noopener" aria-label="Facebook" class="jsx-299537183"><img src="/static/assets/facebook.svg" alt="Facebook" class="jsx-299537183"/></a></li><li data-test="social-icon-twitter" class="jsx-299537183"><a href="//twitter.com/heatworld" target="_blank" rel="noopener" aria-label="Twitter" class="jsx-299537183"><img src="/static/assets/twitter.svg" alt="Twitter" class="jsx-299537183"/></a></li><li data-test="social-icon-pinterest" class="jsx-299537183"><a href="//www.pinterest.com/heatworld/" target="_blank" rel="noopener" aria-label="Pinterest" class="jsx-299537183"><img src="/static/assets/pinterest.svg" alt="Pinterest" class="jsx-299537183"/></a></li></ul></div><div class="jsx-1506346603 footer-banner"><p class="jsx-1506346603">© 1962-<!-- -->2022<!-- --> Bauer Media Group</p><p class="jsx-1506346603">Bauer Media Group consists of: Bauer Consumer Media Ltd, Company number: 01176085, Bauer Radio Ltd, Company Number: 1394141</p><p class="jsx-1506346603">Registered Office: Media House, Peterborough Business Park, Lynch Wood, Peterborough, PE2 6EA H Bauer Publishing,Company Number: LP003328</p><p class="jsx-1506346603">Registered Office: Academic House, 24-28 Oval Road, London, NW1 7DT. All registered in England and Wales. VAT no 918 5617 01</p><p class="jsx-1506346603">H Bauer Publishing are authorised and regulated for credit broking by the FCA (Ref No. 845898)</p></div></footer><div class="jsx-2155409932 playbar"><div class="jsx-2155409932 playbar-container"><div class="jsx-2155409932 playbar-listen"><div class="jsx-2155409932 playbar-thumb"><div class="jsx-2155409932 playbar-img"><div class="jsx-2655605033 image-container"><div class="jsx-1901279781 image-loading"></div><div class="lazyLoad"><picture class="jsx-952983560"><img src="" alt="Now playing" title="Now playing" data-src="https://assets.planetradio.co.uk/artist/1-1/160x160/3342.jpg?ver=1465084624" class="jsx-952983560 loading"/></picture></div></div></div></div><a href="https://planetradio.co.uk/heat/player/" rel="noopener" target="_BLANK" class="jsx-2155409932 playbar-button"><div class="jsx-2155409932 playbar-icon"><img src="/static/assets/play-button.svg" alt="Play" title="Play" class="jsx-2155409932"/></div><span class="jsx-2155409932 playbar-text">Listen Live</span></a><div class="jsx-2155409932 playbar-details">Last Thing On My Mind by Steps</div></div></div></div></main></div><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="/_next/static/chunks/polyfills-bba4e3ae2a1f646feca8.js"></script><script async="" src="/_next/static/chunks/380.148e81d31839a6e155e7.js"></script><script src="/_next/static/chunks/webpack-58b8b865b51b8a3256b2.js" async=""></script><script src="/_next/static/chunks/framework-70736625f82e90519309.js" async=""></script><script src="/_next/static/chunks/679-a94516c193183fe716d5.js" async=""></script><script src="/_next/static/chunks/778-a83f0db87dff97e35f53.js" async=""></script><script src="/_next/static/chunks/main-172ae9afc6bae5d10890.js" async=""></script><script src="/_next/static/chunks/b2e984c5-9ab6e4b8a6b20b81f77e.js" async=""></script><script src="/_next/static/chunks/502-139912417802bc6a162e.js" async=""></script><script src="/_next/static/chunks/pages/_app-b84a38eff578cbad7df3.js" async=""></script><script src="/_next/static/chunks/136-88faade2fc925bd437b0.js" async=""></script><script src="/_next/static/chunks/pages/article-a96f1979511a439849bf.js" async=""></script><script src="/_next/static/gpxcJ-5E3FB3l5yFfny6e/_buildManifest.js" async=""></script><script src="/_next/static/gpxcJ-5E3FB3l5yFfny6e/_ssgManifest.js" async=""></script></body></html>